<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Das Goldene Herz: H&auml;usliche Gewalt &ndash; Hilfe f&uuml;r Betroffene - Braunschweiger Zeitung</title>
    <meta name="description" content="Die gemeinsam Aktion unserer Zeitung mit dem Parit&auml;tischen Braunschweig unterst&uuml;tzt in diesem Jahr Opfer, die von h&auml;uslicher Gewalt betroffen sind. "/>
    <meta name="keywords" content="Goldenes-Herz"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Goldenes-Herz";</script>
        <meta name="author" content="Ida Wittenberg "/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html"/>
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="2769a47e446b616440fdfed18f4618"/> 
<meta name="news_keywords" content="Goldenes-Herz"/> 
<meta property="og:title" content="Das Goldene Herz: H&auml;usliche Gewalt &ndash; Hilfe f&uuml;r Betroffene"/> 
<meta property="og:description" content="Die gemeinsam Aktion unserer Zeitung mit dem Paritätischen Braunschweig unterstützt in diesem Jahr Opfer, die von häuslicher Gewalt betroffen sind. "/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html"/> 
<meta property="og:image" content="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/7882606409-w820-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<meta name="DC.date.issued" content="2020-11-27T16:00:00+01:00"/> 
<meta name="last-modified" content="2020-11-27T16:00:00+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Niedersachsen','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231016010','pageContentType':'Nachricht','pageSourcePublication':'bzv-bz','pageTitle':'Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene','pageTitleOriginal':'Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene','pageDescription':'Die gemeinsam Aktion unserer Zeitung mit dem Parit\u00E4tischen Braunschweig unterst\u00FCtzt in diesem Jahr Opfer, die von h\u00E4uslicher Gewalt betroffen sind. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'Goldenes-Herz','pageFirstPublished':'2020-11-27 09:56:10','pagePublished':'2020-11-27 16:00:00','pageModified':'2020-11-27 16:00:00','daysSincePublished':'1','pageAuthor':'Ida Wittenberg ','pageSource':'meth01b','master-id':'c0effd7a-3087-11eb-b959-7a68342fdf03','isPaidContent':'false','semantic':[{}],'pageLengthWords':'2887','characterLength':'17589','pagePictures':'15','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M7HDNPV');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="11">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="12">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="13"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="17">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="18">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="19">var oms_site="oms.braunschweiger-zeitung.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="20"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="21">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-bz">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Das Goldene Herz: Häusliche Gewalt \u2013 Hilfe für Betroffene",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html"
            },
            "datePublished": "2020-11-27T16:00:00+0100",
            "dateModified": "2020-11-27T16:00:00+0100",
            "headline": "Das Goldene Herz: Häusliche Gewalt \u2013 Hilfe für Betroffene",
            "keywords":[""],
            "description": "Die gemeinsam Aktion unserer Zeitung mit dem Paritätischen Braunschweig unterstützt in diesem Jahr Opfer, die von häuslicher Gewalt betroffen sind. ",
            "alternativeHeadline" : "Das Goldene Herz: Häusliche Gewalt \u2013 Hilfe für Betroffene",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Braunschweiger Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.braunschweiger-zeitung.de/resources/1605873809742/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/2514227717-w1200-cv3_2-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Ida Wittenberg "
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-M7HDNPV&pageType=Artikel&pageCategory=Niedersachsen&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231016010&pageContentType=Nachricht&pageSourcePublication=bzv-bz&pageTitle=Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene&pageTitleOriginal=Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene&pageDescription=Die gemeinsam Aktion unserer Zeitung mit dem Parit\u00E4tischen Braunschweig unterst\u00FCtzt in diesem Jahr Opfer, die von h\u00E4uslicher Gewalt betroffen sind. &pageKeywords=&pageHashtags=&pageTags=Goldenes-Herz&pagePublished=2020-11-27 16:00:00&pageModified=2020-11-27 16:00:00&pageAuthor=Ida Wittenberg &pageSource=meth01b&isPaidContent=false&pageLengthWords=2887&pagePictures=15&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231016010&amp;type=article&amp;ctxId=13899&amp;pubId=21&amp;cat=news&amp;meta=&amp;title=Das+Goldene+Herz%3A+H%C3%A4usliche+Gewalt+%E2%80%93+Hilfe+f%C3%BCr+Betroffene&amp;url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fniedersachsen%2Farticle231016010%2FDas-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2562040420" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="24"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">var iam_data={"st":"newsclic","cp":"bzv-bz-niedersachsen-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="26">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="27">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-bz","pageSourcePublication":"bzv-bz","pageTitle":"Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene","pageContent":"frei","pageURL":"https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html","pageArticleID":"231016010","pageDate":"2020-11-27T16:00:00MEZ","pageAuthor":"Ida Wittenberg ","pageCategory":"Niedersachsen","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Goldenes-Herz");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-11-27T16:00:00MEZ"]);tp.push(["setContentAuthor","Ida Wittenberg "]);tp.push(["setContentSection","niedersachsen"]);tp.push(["setContentId","231016010"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Braunschweiger Zeitung"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.braunschweiger-zeitung.de/resources/1605873809742/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="28"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="31">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="36">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.braunschweiger-zeitung.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.braunschweiger-zeitung.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">window.headerWidgetConfig={loginUrl:"https://www.braunschweiger-zeitung.de/?widgetid=211074079&view=login_box_bzv&art=231016010&sec=13899"}</script>

<script type="text/psajs" data-pagespeed-orig-index="38">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/" data-tracking="menu - main - level 2 | 1">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/" data-tracking="menu - main - level 2 | 2">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/alarm38/" data-tracking="menu - main - level 2 | 3">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/" data-tracking="menu - main - level 2 | 4">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/" data-tracking="menu - main - level 2 | 5">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 6">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/" data-tracking="menu - main - level 2 | 7">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/" data-tracking="menu - main - level 2 | 8">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/" data-tracking="menu - main - level 2 | 9">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/" data-tracking="menu - main - level 2 | 10">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/" data-tracking="menu - main - level 2 | 11">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 12">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 13">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 14">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 15">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 16">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 17">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 18">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/" data-tracking="menu - main - level 2 | 19">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/" data-tracking="menu - main - level 2 | 20">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 21">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 22">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/" data-tracking="menu - main - level 2 | 23">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/" data-tracking="menu - main - level 2 | 24">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 25">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/bzv" data-tracking="menu - main - level 2 | 26">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/" data-tracking="menu - main - level 2 | 27">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/" data-tracking="menu - main - level 2 | 28">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 29">Börse</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 30">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/" data-tracking="menu - main - level 2 | 31">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/" data-tracking="menu - main - level 2 | 32">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 33">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/" data-tracking="menu - main - level 2 | 34">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/" class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.braunschweiger-zeitung.de" data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.braunschweiger-zeitung.de" data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/" data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/" data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/" data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="null" data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/alarm38/" data-tracking="menu - main - level 1 | 47">alarm38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 48">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="39">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Braunschweig",plz:"38100"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=231016010&sec=13899&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:55px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="42">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.braunschweiger-zeitung.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.braunschweiger-zeitung.de/niedersachsen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Niedersachsen</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				•</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Start",
				"item": "https:\/\/www.braunschweiger-zeitung.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Niedersachsen",
				"item": "https:\/\/www.braunschweiger-zeitung.de\/niedersachsen\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Das Goldene Herz: H\u00E4usliche Gewalt \u2013 Hilfe f\u00FCr Betroffene",
				"item": "https:\/\/www.braunschweiger-zeitung.de\/niedersachsen\/article231016010\/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Braunschweig.</span>&nbsp;
				<span itemprop="description">Die gemeinsam Aktion unserer Zeitung mit dem Paritätischen Braunschweig unterstützt in diesem Jahr Opfer, die von häuslicher Gewalt betroffen sind. </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Ida Wittenberg </p>
					<time class="author__time">Aktualisiert: 27.11.2020, 16:00</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Das+Goldene+Herz%3A+H%C3%A4usliche+Gewalt+%E2%80%93+Hilfe+f%C3%BCr+Betroffene%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F231016010%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" data-url="https://www.braunschweiger-zeitung.de/231016010?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/231016010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" data-url="https://www.braunschweiger-zeitung.de/231016010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html&subject=Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="46">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/1453977256-w940-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/2867609659-w420-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/5760247989-w640-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/1453977256-w940-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016008/3307652696-w1200-cv16_9-q85/d2b5b42c-3088-11eb-b959-7a68342fdf03.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Das Goldene Herz unterstützt dieses Jahr 14 Projekte in der Region, die Hilfe für die Opfer von häuslicher Gewalt, aber auch präventive Hilfsangebote für die Täter von möglicher häuslicher Gewalt anbieten." title="Das Goldene Herz unterstützt dieses Jahr 14 Projekte in der Region, die Hilfe für die Opfer von häuslicher Gewalt, aber auch präventive Hilfsangebote für die Täter von möglicher häuslicher Gewalt anbieten." width="1200" height="675" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Das Goldene Herz unterstützt dieses Jahr 14 Projekte in der Region, die Hilfe für die Opfer von häuslicher Gewalt, aber auch präventive Hilfsangebote für die Täter von möglicher häuslicher Gewalt anbieten.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Maja Hitij / dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-231016010";});</script>
            <p class='article__paragraph p_1 '>Die Leserinnen und Leser unserer Zeitung können sich auch dieses Jahr mit dem Paritätischen Braunschweig in der Weihnachtsspendenaktion „Das Goldene Herz“ engagieren und Hilfsprojekte in der Region fördern. Unter dem Titel „Häusliche Gewalt – Hilfe für Betroffene“ unterstützt die Aktion dieses Jahr 14 Projekte in der Region, die Hilfe für die Opfer von häuslicher Gewalt, aber auch präventive Hilfsangebote für die Täter von möglicher häuslicher Gewalt anbieten.</p><p class='article__paragraph p_2 '>Ein Thema, dass gerade in den vergangenen Monaten an Bedeutung gewonnen hat. Auch Geschäftsführer des Paritätischen Braunschweig, Sven Spier stimmt hier zu: „Der Schutz vor häuslicher Gewalt, die Hilfe für deren Opfer und die Arbeit mit Menschen, die Gefahr laufen, zu Tätern zu werden, ist grundsätzlich ein wichtiges Thema und ein Arbeitsfeld sozialer Arbeit.“ Es sei gut, dass es nun durch die Aktion „Das Goldene Herz“ stärker in den Blick der Öffentlichkeit gerückt werde. „Unter den Bedingungen der Corona-Pandemie und speziell den Erfahrungen der Lockdowns hat sich die Situation der Betroffenen jedoch noch verschlimmert“, betont Spier. „Stressfaktoren wie räumliche Enge, wirtschaftliche Zukunftssorgen und der Wegfall von sowohl Freizeitaktivitäten als auch von Unterstützungsnetzwerken tragen zu einer Zunahme von häuslicher Gewalt bei.“ </p><h3>14 Projekte werden bei der Weihnachtsspendenaktion unterstützt</h3><p class='article__paragraph p_3 '>Auf diesen beiden Seiten stellen wir Ihnen alle 14 Projekte die in diesem Jahr durch das Goldene Herz unterstützt werden kurz vor. Über jede Initiative können Sie sich in den nächsten Wochen in unserer Zeitung noch ausführlich informieren. Unsere Redakteure stellen die Projekte dann vor, geben Einblicke in die Arbeit und die Projekte, die durch Ihre Spenden finanziert werden sollen. „Jedes einzelne Projekt, was in diesem Jahr im Rahmen der Aktion vorgestellt und unterstützt wird stellt einen wichtigen gesellschaftlichen Beitrag zur Verbesserung der aktuellen Situation dar“, hebt Spier hervor. </p><script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_4 '>Die Täterberatungsstelle der Jugendhilfe Wolfenbüttel hilft etwa Männern in sechsmonatigen Kursen, in Gruppensitzungen und Einzelgesprächen ihre Gewaltmuster zu erkennen und diese dann auch zu durchbrechen. Und die Frauenhäuser der Region helfen Frauen in Not und haben auch während der Pandemie ihre Türen geöffnet. „Viele soziale Einrichtungen und Projekte sind dabei leider nicht auskömmlich finanziert und stark auf Spenden für ihre Arbeit angewiesen“, sagt Spier und ergänzt: „Daher bin ich sehr glücklich über die gemeinsame Aktion. Diese ist für viele Organisationen eine einmalige Chance, von den Leserinnen und Lesern der Zeitung wahrgenommen, unterstützt und wertgeschätzt zu werden.“</p><h3>So können Sie mit Ihrer Spende helfen</h3><p class='article__paragraph p_5 '>Unsere gemeinsame Spendenaktion hat bereits viele Hilfsprojekte in der Region unterstützen können. Mehr als 3 Millionen Euro konnten seit 2001 – jedes Jahr für einen anderen guten Zweck – gesammelt werden. </p><p class='article__paragraph p_6 '>Und so können Sie helfen: Einzahlungen sind möglich bei allen Banken und Sparkassen auf das Spendenkonto des Paritätischen Braunschweig bei der Braunschweigischen Landessparkasse: </p><p class='article__paragraph p_7 '>
 <strong>IBAN: DE53 2505 0000 0000 3006 16</strong>
 </p><p class='article__paragraph p_8 '>
 <strong>(BIC: NOLADE2HXXX)</strong>
 </p><p class='article__paragraph p_9 '>Die Spenden kommen ohne Verwaltungsaufwand den Projekten zugute. Geben Sie auf Ihrer Überweisung mit dem Verwendungszweck „Das Goldene Herz“ Ihre Anschrift für eine Spendenquittung an. Bis 200 Euro gilt der Überweisungsträger als Quittung. Die Namen der Spender veröffentlichen wir auf der Leser-Seite unserer Zeitung. Wer das nicht möchte, schreibt bitte zusätzlich in den Verwendungszweck „Anonym“.</p><h3>Technologie für digitale Beratung nötig</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015982, 'Ann-Kristin Hartz (rechts) mit Kolleginnen der Frauen- und Mädchenberatung.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015982/6671378281-w420-cv4_3-q85/4710e1c6-2d81-11eb-8195-69c522129e06.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015982/1405616505-w640-cv4_3-q85/4710e1c6-2d81-11eb-8195-69c522129e06.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015982/642357835-w619-cv4_3-q85/4710e1c6-2d81-11eb-8195-69c522129e06.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Ann-Kristin Hartz (rechts) mit Kolleginnen der Frauen- und Mädchenberatung." title="Ann-Kristin Hartz (rechts) mit Kolleginnen der Frauen- und Mädchenberatung." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Ann-Kristin Hartz (rechts) mit Kolleginnen der Frauen- und Mädchenberatung.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Bernward Comes</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_10 '>
 Die Corona-Pandemie hat auch in der Frauen- und Mädchenberatungsstelle bei sexueller Gewalt so etwas wie eine digitale Wende eingeleitet. Eine offene Beratung ohne Termin? Auf Wunsch auch anonym? Fällt seither weg. Schon wegen der notwendigen Kontakt-Nachverfolgung. Auch die von Arbeitgebern immer stärker nachgefragten Fortbildungsangebote, wie sie ihre Beschäftigten vor sexueller Belästigung oder Gewalt am Arbeitsplatz schützen können, musste der Verein coronabedingt streichen. „Wir benötigen ein Konzept zur professionellen Online-Beratung“, sagt Mitarbeiterin Ann-Kristin Hartz. Es gebe schon Vorreiter in Sachen Videosprechstunde. Nur finanzieren lässt sich das für die Braunschweiger Frauen- und Mädchenberatung ohne Spenden kaum. „Neben der technischen Aufrüstung mit Computern, Kameras oder Smartphones, um unsere Beratungen und Fortbildungen in Zukunft auch digital anbieten zu können, braucht es vor allem die entsprechende IT-Unterstützung. Auch die kostet Geld“, erklärt Hartz. „Zudem planen wir eine barrierefrei Homepage, damit wir mehr Menschen mit unseren Hilfsangeboten erreichen.“ Auch über die Corona-Pandemie hinaus.
 </p><h3>Vorübergehende Zuflucht für traumatisierte Frauen</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015996, 'Hella von Wedemeyer (von links), Andrea Teuchert und Miriam Fetter vom Gifhorner Frauenhaus.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015996/1811376661-w420-cv4_3-q85/7cdd8b1e-28c3-11eb-8185-c62472b59a74.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015996/1315614885-w640-cv4_3-q85/7cdd8b1e-28c3-11eb-8185-c62472b59a74.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015996/5563572455-w619-cv4_3-q85/7cdd8b1e-28c3-11eb-8185-c62472b59a74.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Hella von Wedemeyer (von links), Andrea Teuchert und Miriam Fetter vom Gifhorner Frauenhaus." title="Hella von Wedemeyer (von links), Andrea Teuchert und Miriam Fetter vom Gifhorner Frauenhaus." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Hella von Wedemeyer (von links), Andrea Teuchert und Miriam Fetter vom Gifhorner Frauenhaus.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Daniela König</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_11 '>
 Beratung am Telefon, Bewohnerinnen auf Termine begleiten, Behördenangelegenheiten regeln, therapeutische Vorgespräche führen, Anträge stellen, Krisenmanagement betreiben – die Liste der Aufgaben, die die Mitarbeiterinnen im Gifhorner Frauenhaus erledigen, ist lang. Leiterin Hella von Wedemeyer, Hauswirtschaftskraft Andrea Teuchert und Sozialpädagogin Miriam Fetter sind für die Frauen da, die im Frauenhaus eine vorübergehende Zuflucht suchen, bis sich ihre persönliche Lage ein wenig beruhigt hat. Sie haben sexuelle oder körperliche Gewalt erlebt, waren jahrelang Psychoterror ausgesetzt, eingesperrt, erniedrigt und kleingehalten. Acht Zimmer bietet das Frauenhaus, das es seit 1993 im Kreis Gifhorn gibt und inzwischen aus allen Nähten platzt. Denn hin und wieder bringen die Frauen auch Kinder mit. „Wir sind eigentlich durchgängig voll“, sagt Hella von Wedemeyer. Wenn das Büro nicht mehr besetzt ist, übernehmen vier Frauen von 16 bis 9 Uhr die Rufbereitschaft. Weil die Mitarbeiterinnen den Bewohnerinnen bei Umzügen oder Behördengängen derzeit mit ihrem Privatauto aushelfen müssen, würden sie sich über einen Bus für das Frauenhaus freuen.
 </p><h3>Im „Dialog“ mit zahlreichen Betroffenen</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015994, 'Daniela Cevik (von links), Mareike Wagenknecht und Jill Lehmann beraten in der Wolfsburger Fachstelle Dialog. ', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015994/1191373678-w420-cv4_3-q85/cdde4df6-2e85-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015994/8315615454-w640-cv4_3-q85/cdde4df6-2e85-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015994/4543574502-w619-cv4_3-q85/cdde4df6-2e85-11eb-adbe-9a91fee3b96c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Daniela Cevik (von links), Mareike Wagenknecht und Jill Lehmann beraten in der Wolfsburger Fachstelle Dialog. " title="Daniela Cevik (von links), Mareike Wagenknecht und Jill Lehmann beraten in der Wolfsburger Fachstelle Dialog. " width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Daniela Cevik (von links), Mareike Wagenknecht und Jill Lehmann beraten in der Wolfsburger Fachstelle Dialog. &nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Katharina Keller</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_12 '>
 In der Fachstelle Dialog in Wolfsburg gibt es zahlreiche Möglichkeiten, über das Thema der sexuellen oder häuslichen Gewalt zu sprechen. Für Kinder stehen zum Beispiel viele Spielsachen bereit – wie eine Werkbank oder ein Puppenhaus etwa. „Es gibt auch andere Möglichkeiten – und nicht nur das Erzählen“, betont Daniela Cevik. Gemeinsam mit Sabrina Huth ist sie Geschäftsführerin der Fachstelle Dialog, die im kommenden Jahr ihr 15-jähriges Bestehen begeht. In ihrem Team arbeiten gut ein Duzend Beratungskräfte. Neben den zahlreichen Frauen ist auch ein Mann vertreten. Schließlich erfahren auch Männer Gewalt – und deshalb findet es Cevik absolut notwendig, dass auch eine männliche Kraft Betroffenen zur Seite stehen kann. „Wir beraten Kinder, ältere Menschen. Täter allerdings beraten wir nicht“, betont Cevik. Die Beratung ist kostenlos und kann auf Wunsch anonym erfolgen. Offene Sprechstunden bietet die Fachstelle am Dienstagvormittag und Donnerstagnachmittag an. Rund 80 Männer suchen sich hier im Jahr Rat, unter den Frauen sind es 300. Hinzu kommen 100 Kinder und Jugendliche, die beraten werden, so Cevik. Und seit einiger Zeit gibt es auch eine Außenstelle von Dialog in Gifhorn. 
 </p><h3>Das große Ziel: Ein selbstbestimmtes Leben</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015992, 'Uthe Bloch ist Mitarbeiterin im Wolfsburger Frauenhaus. ', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015992/6731377817-w420-cv4_3-q85/03e3d42c-27ea-11eb-9321-78924ec37a6a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015992/7775616041-w640-cv4_3-q85/03e3d42c-27ea-11eb-9321-78924ec37a6a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015992/0463575997-w619-cv4_3-q85/03e3d42c-27ea-11eb-9321-78924ec37a6a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Uthe Bloch ist Mitarbeiterin im Wolfsburger Frauenhaus. " title="Uthe Bloch ist Mitarbeiterin im Wolfsburger Frauenhaus. " width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Uthe Bloch ist Mitarbeiterin im Wolfsburger Frauenhaus. &nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Katharina Keller</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_13 '>
 Tag und Nacht ist das Wolfsburger Frauenhaus zu erreichen. Hier suchen Frauen meist mit ihren Kindern Zuflucht, wenn sie misshandelt wurden, wenn sie sich bedroht fühlen. Insgesamt 13 Plätze stehen in Wolfsburg zur Verfügung, viel zu wenig für den eigentlich Bedarf, bedauert Mitarbeiterin Uthe Bloch. Daher gibt es eine Warteliste. Zudem ist das Frauenhaus in dieser Zeit der Corona-Pandemie nicht vollbelegt. „Viele Frauen planen ihren Weggang und kommen dann mit den nötigsten Sachen an“, berichtet Bloch. Andere wiederum werden von der Polizei gebracht. „Dann ist nichts vorbereitet und wir müssen schauen, wie die Frauen an die wichtigsten Dokumente kommen“, erzählt Bloch. Nach dem Aufnahmegespräch haben die Frauen die Möglichkeit, in Ruhe anzukommen. „Es ist wichtig, dass sie durchatmen können“, betont Bloch. Schließlich schauen die Mitarbeiter gemeinsam mit den Betroffenen, welche Möglichkeiten es gibt: Wo können die Kinder zur Schule oder in die Kita gehen? Wird Unterhalt gezahlt? In einer großen Wohngemeinschaft leben sich die Frauen ein - und sollen ein Leben, was selbstbestimmt ist, erlernen. Viele bleiben einige Monate, ein halbes Jahr bis Jahr. 
 </p><h3>Erlebte Gewalt gemeinsam verarbeiten</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015980, '„Orange your City“ – So setzen Helmstedter ein Zeichen zur Ächtung von Gewalt gegen Frauen.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015980/3871373361-w420-cv4_3-q85/70428fce-2b36-11eb-99b5-39986be0e672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015980/6465615137-w640-cv4_3-q85/70428fce-2b36-11eb-99b5-39986be0e672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015980/7223574819-w619-cv4_3-q85/70428fce-2b36-11eb-99b5-39986be0e672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="„Orange your City“ – So setzen Helmstedter ein Zeichen zur Ächtung von Gewalt gegen Frauen." title="„Orange your City“ – So setzen Helmstedter ein Zeichen zur Ächtung von Gewalt gegen Frauen." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                „Orange your City“ – So setzen Helmstedter ein Zeichen zur Ächtung von Gewalt gegen Frauen.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Melanie Schwirz / Privat</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_14 '>
 Die Frauenberatungsstelle des Paritätischen in Helmstedt plant die Gründung einer Stärkungsgruppe für Frauen nach Partnerschaftsgewalt. Dazu erläutert die Leiterin Antje Wohlers: „Erlebte Gewalt, insbesondere durch einen Partner oder Expartner, hinterlässt tiefe Spuren. In der Stärkungsgruppe können Frauen im Austausch mit anderen Betroffenen und unter professioneller Begleitung Erlebtes teilen und verarbeiten, die eigenen Stärken und ihren Selbstwert (wieder-) entdecken und entwickeln, um gestärkt in die Zukunft starten zu können.“ Eine Gruppe von Menschen, die Vergleichbares erlebt haben, könne eine Unterstützung für die Einzelne darstellen und helfen, den verlorenen Boden unter den Füßen wiederzufinden. Das Projekt soll vor allem ältere Frauen ansprechen. Viele ältere von Gewalt betroffene Frauen hätten diese über viele Jahre erlebt – meistens ohne die Möglichkeit, sich Unterstützung zu holen oder sich über das Erlebte auszutauschen – auch nicht über die sozialen Medien, die heute viele jüngere Frauen nutzen. Die Gruppe soll durch eine psychotherapeutisch ausgebildete Honorar-Kraft begleitet und für insgesamt 20 Termine (so der bisherige Plan) angeboten werden.
 </p><h3>Barrierefreies Wohnen im Frauenschutzhaus</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231016002, 'Katrin Bona (links) und Antje Wohlers stellen vor einer Bilderwand das Frauenschutzhaus vor', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016002/1591372272-w420-cv4_3-q85/7f459c60-2b3a-11eb-99b5-39986be0e672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016002/885561496-w640-cv4_3-q85/7f459c60-2b3a-11eb-99b5-39986be0e672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016002/2583576844-w619-cv4_3-q85/7f459c60-2b3a-11eb-99b5-39986be0e672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Katrin Bona (links) und Antje Wohlers stellen vor einer Bilderwand das Frauenschutzhaus vor" title="Katrin Bona (links) und Antje Wohlers stellen vor einer Bilderwand das Frauenschutzhaus vor" width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Katrin Bona (links) und Antje Wohlers stellen vor einer Bilderwand das Frauenschutzhaus vor&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Jürgen Paxmann</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_15 '>
 Seit es das Frauenschutzhaus in Helmstedt gibt, notieren die Verantwortlichen beim Paritätischen eine hohe Fluktuation. Zeichen dafür, dass der Bedarf nach einer solchen Schutzeinrichtung dringend gegeben war. Kreisgeschäftsführerin Andrea Zerrath beschreibt die logischen Konsequenzen: „Immer wieder sind Maler- und Reparaturarbeiten nötig.“ Zur Verfügung stehen den durch physische Gewalt in Not geratenen Frauen acht Wohnbereiche, in der auch bis zu 16 Kinder Platz finden können. Neu ist die Idee, ein Appartement barrierefrei zu gestalten. Dafür wurde bereits ein Aufzug eingebaut. Was fehlt, sind entsprechendes Equipment für die Küche, auch grundlegende Dinge wie Geschirr und Besteck, sowie diverse Möbel für den Gemeinschaftsraum. Was durch den Umbau gelitten hat, ist die Gestaltung des sichtgeschützten Außenbereichs. Leiterin Katrin Bona würde sich freuen, wenn auch demnächst der Garten wieder so hergerichtet werden könnte, dass die dort wohnenden Frauen, Mütter und Kinder sich draußen aufhalten beziehungsweise dort spielen können. Der Standort in Helmstedt ist aus Sicherheitsgründen geheim. Das Haus ist eingebettet in ein Netzwerk von Behörden und Beratungsstellen.
 </p><h3>Kindern das Leben im Frauenhaus erleichtern</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015988, 'Astrid Sutor, Leiterin des Braunschweiger Frauenhauses.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015988/6441374194-w420-cv4_3-q85/ba545e20-2d71-11eb-8195-69c522129e06.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015988/0575615970-w640-cv4_3-q85/ba545e20-2d71-11eb-8195-69c522129e06.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015988/7283573986-w619-cv4_3-q85/ba545e20-2d71-11eb-8195-69c522129e06.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Astrid Sutor, Leiterin des Braunschweiger Frauenhauses." title="Astrid Sutor, Leiterin des Braunschweiger Frauenhauses." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Astrid Sutor, Leiterin des Braunschweiger Frauenhauses.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Bernward Comes</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_16 '>
 Frauenhaus – dieser Name unterschlägt eine wichtige Tatsache: Dass im Frauenhaus nicht nur Frauen, sondern ebenso Frauen mit ihren Kinder Zuflucht vor Schlägen, Demütigungen, Drohungen, Beleidigungen oder sexueller Gewalt suchen. Sätze wie „Ich fürchte um mein Leben“ oder „Ich habe Angst um meine Kinder“ hat Astrid Sutor, Leiterin des Braunschweiger Frauenhauses, schon oft gehört. Gerade nach der Geburt von Kindern scheine Gewalt noch zu eskalieren. So leben zeitweise mehr als 20 Kinder im Braunschweiger Frauenhaus. Kinder, die verstört, traumatisiert, verängstigt sind. Und die ein großes Bedürfnis nach Wärme und Zuwendung hätten, sagt Sutor. Spenden können helfen, die Umgebung für sie anheimelnder zu machen. Im Haus sollen sie sich beschützt und aufgehoben fühlen. Eine hölzerne Hochebene im Kinderbereich wünschen sich die Mitarbeiterinnen daher als Kuschelecke. Die wäre aus Bordmitteln schwer zu finanzieren. Ebenso fehlen im Frauenhaus Tablets für Schüler in Corona-Zeiten. Neben Ausflügen würde Astrid Sutor auch gern therapeutsches Reiten ermöglichen: „Denn Tiere wirken sich positiv auf die psychische und soziale Entwicklung der Kinder aus.“
 </p><h3>Tiertherapie gegen das Trauma </h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015986, 'Stefanie Albrecht Mitarbeiterin der Braunschweiger BISS.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015986/1801375095-w420-cv4_3-q85/5fa83b3a-2d7c-11eb-8195-69c522129e06.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015986/7675616871-w640-cv4_3-q85/5fa83b3a-2d7c-11eb-8195-69c522129e06.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015986/5563576915-w619-cv4_3-q85/5fa83b3a-2d7c-11eb-8195-69c522129e06.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Stefanie Albrecht Mitarbeiterin der Braunschweiger BISS." title="Stefanie Albrecht Mitarbeiterin der Braunschweiger BISS." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Stefanie Albrecht Mitarbeiterin der Braunschweiger BISS.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Bernward Comes</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_17 '>
 Wenn die Nachbarn aus Sorge die Polizei gerufen, wenn die Beamten den Gewalttäter der Wohnung verwiesen haben, dann bleiben die Opfer häuslicher Gewalt, die zumeist Frauen sind, allein zurück, oft verstört und in Ungewissheit, was nun geschehen soll. In dieser Lage sind viele erleichtert über den Anruf von Stefanie Albrecht, Mitarbeiterin der Braunschweiger BISS, der Beratungs- und Interventionsstelle bei häuslicher Gewalt. Nach einem Polizeieinsatz nehmen die Mitarbeiterinnen der BISS Kontakt zu den Opfern auf. Ein wichtige Botschaft an Betroffene: „Wir hören zu und glauben ihnen. Und wir benennen das Geschehen klar als das, was es ist: als Straftat“, sagt Stefanie Albrecht. Das sei wichtig. Denn nicht selten suchten Opfer die Schuld bei sich selbst. Die BISS klärt auf: über Rechte zum eigenen Schutz, Frauenhaus- und Beratungsangebote, über wirtschaftliche Absicherung. Das Land finanziert dieses Hilfsangebot. Darüber hinaus gehende Spenden würden die BISS-Mitarbeiterinnen gern für Prävention und Aufklärung im Vorfeld verwenden. Um nicht nur Schaden zu begrenzen. Ein zweiter Wunsch: Tiertherapie anbieten zu können. „Tiere können eine große Stütze sein.“ 
 </p><h3>Gewaltmuster erkennen und durchbrechen</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015990, 'Vanessa Reupke (rechts) und Beate Ulrich von der Täterberatung des Vereins Jugendhilfe Wolfenbüttel.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015990/4661376141-w420-cv4_3-q85/4c4c005e-2dc1-11eb-bc08-23659cbb6fa6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015990/3625617917-w640-cv4_3-q85/4c4c005e-2dc1-11eb-bc08-23659cbb6fa6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015990/9303572039-w619-cv4_3-q85/4c4c005e-2dc1-11eb-bc08-23659cbb6fa6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Vanessa Reupke (rechts) und Beate Ulrich von der Täterberatung des Vereins Jugendhilfe Wolfenbüttel." title="Vanessa Reupke (rechts) und Beate Ulrich von der Täterberatung des Vereins Jugendhilfe Wolfenbüttel." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Vanessa Reupke (rechts) und Beate Ulrich von der Täterberatung des Vereins Jugendhilfe Wolfenbüttel.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Jörg Kleinert</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_18 '>
 „Es ist nur einmal passiert, dann nie wieder.“ Ein Satz, den Beate Ulrich und ihre Kollegin Vanessa Reupke von der Täterberatungsstelle der Jugendhilfe Wolfenbüttel häufig hören. Körperliche, seelische oder sexuelle häusliche Männergewalt gegen Frauen ist ein Problem. Beate Ulrich und Vanessa Reupke helfen gewalttätigen Männern in sechsmonatigen Kursen in Gruppensitzungen und Einzelgesprächen, ihre Gewaltmuster zu erkennen und zu durchbrechen. Über Kooperationen findet Beratung auch in Peine und Wolfsburg statt. Manche Männer kommen, weil ihnen die Justiz die Teilnahme im Zuge eines Strafverfahrens auferlegt hat. Andere nehmen aus eigenem Antrieb an der Täterberatung teil, aber auch Polizei und Jugendämter raten Männern häufig, sich an Beate Ulrich und ihr Team zu wenden. „Wir arbeiten mit Menschen, die Probleme haben mit ihrer Impulskontrolle“, sagt Beate Ulrich. „Unser Ziel ist, dass es weniger Gewalt in Familien gibt.“ Stimmen, die die Täterhilfe verurteilen, widerspricht Beraterin Vanessa Reupke. „Täterhilfe ist auch Opferschutz.“ Die Wünsche der Beratungsstelle: Programme für Täterinnen und für Väter, die Gewalt gegen ihre Kinder ausüben.
 </p><h3>Nach Gewalterlebnis neue Wege gehen</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015984, 'Kathrin Sahin (links) und Petra Karger sind die Beraterinnen bei BISS und Heckenrose Peine.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015984/426137822-w420-cv4_3-q85/250daa24-2e4d-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015984/7445612598-w640-cv4_3-q85/250daa24-2e4d-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015984/3493577358-w619-cv4_3-q85/250daa24-2e4d-11eb-adbe-9a91fee3b96c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Kathrin Sahin (links) und Petra Karger sind die Beraterinnen bei BISS und Heckenrose Peine." title="Kathrin Sahin (links) und Petra Karger sind die Beraterinnen bei BISS und Heckenrose Peine." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Kathrin Sahin (links) und Petra Karger sind die Beraterinnen bei BISS und Heckenrose Peine.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Henrik Bode</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_19 '>
 Das Gewaltschutzgesetz regelt es: Wer schlägt muss gehen. Aber wie geht es dann weiter? Hier setzt die Arbeit der Peiner „BISS“ an, der Beratungs- und Interventionsstelle bei häuslicher Gewalt. „Wir bekommen den Bericht der Polizei und gehen auf die Frauen zu. Denn viele Frauen trauen sich nicht diesen Weg zu gehen – und sie schaffen es auch nicht, weil sie kein Selbstbewusstsein mehr haben. Sie haben Angst, fühlen sich ohnmächtig“, sagt Kathrin Sahin von der Peiner BISS-Beratungsstelle. Zusammen mit Petra Karger zeigt sie den betroffenen Frauen Wege auf. Wie überall, sind im Corona-Jahr mit den Lockdowns auch bei der Peiner BISS die Hilferufe angestiegen. „Normalerweise haben wir etwa 120 Fälle im Jahr – Mitte November hatten wir schon 140 Meldungen durch die Polizei. Etwa 25 Frauen haben sich von sich aus bei uns gemeldet.“
 </p><p class='article__paragraph p_20 '>Die beiden Diplom-Sozialpädagoginnen arbeiten auch bei „Heckenrose“ zusammen, der Kontakt- und Beratungsstelle bei sexualisierter Gewalt gegen Frauen und Kinder. Selbstbewusstsein zu stärken und aufzuzeigen, dass es eine Lösung des Problems gibt – darum geht es auch hier. Ein weiterer Schwerpunkt von „Heckenrose“ liegt in der Prävention</p><h3>Erledigungen, Ausflüge: Ein Auto muss her</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231016004, 'In Wolfenbüttel können sich Frauen in Krisenzeiten auf das Frauenschutzhaus der Awo Verlassen.  ', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016004/1931374503-w420-cv4_3-q85/69d75842-2d82-11eb-8195-69c522129e06.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016004/7215614569-w640-cv4_3-q85/69d75842-2d82-11eb-8195-69c522129e06.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016004/3533574613-w619-cv4_3-q85/69d75842-2d82-11eb-8195-69c522129e06.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="In Wolfenbüttel können sich Frauen in Krisenzeiten auf das Frauenschutzhaus der Awo Verlassen.  " title="In Wolfenbüttel können sich Frauen in Krisenzeiten auf das Frauenschutzhaus der Awo Verlassen.  " width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                In Wolfenbüttel können sich Frauen in Krisenzeiten auf das Frauenschutzhaus der Awo Verlassen.  &nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: AwO</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_21 '>
 Das Frauenschutzhaus der Arbeiterwohlfahrt in Wolfenbüttel unter der Leitung von Andrea Reinhardt-Ziola ist mehr als nur eine Herberge für Frauen in Not. Wenn gerade keine Pandemie grassiert, werden Gruppenaktivitäten organisiert, Ausflüge geplant und Einkäufe getätigt. Dafür braucht es ein zuverlässiges Auto für die Mitarbeiterinnen im Frauenschutzhaus. Wenn Frauen nicht mit der Polizei in das Frauenschutzhaus ziehen, verabreden die Mitarbeiterinnen einen Treffpunkt mit ihnen und holen sie ab. „Wir würden uns dafür gerne ein neues Fahrzeug anschaffen“, sagt Reinhardt-Ziola. Das Auto des Frauenschutzhauses sei in die Jahre gekommen. Momentan kann sich das Team des Wolfenbütteler Frauenschutzhauses um sechs Frauen kümmern. Normalerweise gibt es neun Plätze. Doch die Hygienemaßnahmen im Zuge der Corona-Pandemie reduzieren das Angebot. So fallen auch viele Gruppenaktivitäten aus, berichtet Andrea Reinhardt-Ziola. Es hat in der Corona-Krise keinen Tag gegeben, an dem sie und ihr Team nicht für Frauen beratend zur Verfügung standen. Sie betont: „Wir haben trotz der Corona-Situation durchgehend eine offene Tür für Frauen.“ 
 </p><h3>Peiner Frauenhaus plant Erweiterung</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231015998, 'Nicole Reinert (links) und Anna Mucha in der Buchhaltung des Peiner Frauenhauses', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015998/2261371516-w420-cv4_3-q85/24aa86e6-2e35-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015998/1235619740-w640-cv4_3-q85/24aa86e6-2e35-11eb-adbe-9a91fee3b96c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231015998/4883577600-w619-cv4_3-q85/24aa86e6-2e35-11eb-adbe-9a91fee3b96c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Nicole Reinert (links) und Anna Mucha in der Buchhaltung des Peiner Frauenhauses" title="Nicole Reinert (links) und Anna Mucha in der Buchhaltung des Peiner Frauenhauses" width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Nicole Reinert (links) und Anna Mucha in der Buchhaltung des Peiner Frauenhauses&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Henrik Bode</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_22 '>
 Die Flucht ins Frauenhaus – sie ist für Frauen in Not ein Rettungsanker: Anonym und abgeschirmt weg aus der Gefahrenzone. „Die Gewaltspirale wird mit Aufnahme der Frauen umgehend unterbrochen“, sagt Nicole Reinert, Leiterin des Peiner Frauenhauses. „Das Frauenhaus bietet Frauen mit ihren Kindern erstmals Raum und Ruhe um sich und die eigene Lebenssituation zu überdenken und mit Unterstützung eine neue gewaltfreie und vor allem selbstbestimmte Lebensperspektive zu entwickeln.“ 2019 haben im Peiner Frauenhaus 49 Frauen mit 38 Kindern Zuflucht gefunden. Gäbe es mehr Platz, wäre die Zahl um einiges höher. 74 Frauen mussten weitervermittelt werden. Die Platzanfragen von schutzsuchenden Frauen übersteigen seit Jahren die Aufnahmekapazitäten des Peiner Frauenhauses. Es hat 19 Plätze, acht Zimmer für Frauen und Kinder. Erweiterung ist in Peine daher ein aktuelles Thema. Der Verein, der das Frauenhaus trägt, will einen Förderantrag für das Bundesinvestitionsprogramm „Gemeinsam gegen Gewalt an Frauen“ stellen. Der Landkreis Peine hat bereits signalisiert, dass er 50.000 Euro bereitstellen will. Ob es einen Neubau oder einen Erweiterungsbau geben soll, ist noch offen.
 </p><h3>Eine erste Anlaufstelle für viele Frauen in Not</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231016000, 'Frederike Schröder von der BISS und Ulrike Hennies, helfen Frauen in Not.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016000/2261371723-w420-cv4_3-q85/ae89dd4e-2fd4-11eb-825b-631a037cc693.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016000/2725613499-w640-cv4_3-q85/ae89dd4e-2fd4-11eb-825b-631a037cc693.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016000/4013576457-w619-cv4_3-q85/ae89dd4e-2fd4-11eb-825b-631a037cc693.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Frederike Schröder von der BISS und Ulrike Hennies, helfen Frauen in Not." title="Frederike Schröder von der BISS und Ulrike Hennies, helfen Frauen in Not." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Frederike Schröder von der BISS und Ulrike Hennies, helfen Frauen in Not.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Yvonne Weber</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_23 '>
 Gewalttätige Ehemänner, Stalker oder Kollegen – oft fällt es Frauen schwer, sich den Fängen der männlichen Peiniger zu entziehen. Die Beratungs- und Interventionsstelle bei Häuslicher Gewalt Salzgitter, kurz BISS, ist dabei für viele Frauen die erste Anlaufstelle. „Jede Frau bekommt ein Zeichen von uns. Dann liegt es an ihr die Hilfen anzunehmen“, erklärt Friederike Schröder. Beratungen über mögliche Auswege folgen per Telefon oder in den Räumlichkeiten an der Berliner Straße 80. 2019 konnten so 320 Frauen erreicht werden. Das war noch in den Anfangsjahren 2012 mit 77 Beratungsfällen anders. Die gute Netzwerkarbeit in Salzgitter, der Mut der Frauen und die höhere Sensibilität für dieses tabuisierte Thema ist es zu verdanken, dass nun bis zu zehn Fälle in der Woche auf dem Tisch von Friederike Schröder landen. Die BISS existiert seit 2006 unter dem Dachverband des Paritätischen Wohlfahrtsverband Salzgitter. Die Stelle sei immer auf Spenden angewiesen, betont Ulrike Hennies, Vorsitzende vom Dachverein Beratungsstelle gegen sexuelle Gewalt. „Uns fehlt Zeit und Geld für die wichtige Präventionsarbeit“, berichtet die Vorsitzende. Frühzeitige Wertevermittlung seien dabei besonders wichtig.
 </p><h3>Hilfe für ein selbstbestimmtes Leben</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(231016006, 'Sozialarbeiterin Andrea Meyer leitet das Frauenhaus in Salzgitter.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016006/9331371966-w420-cv4_3-q85/e58a7d76-2fd9-11eb-825b-631a037cc693.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016006/941561190-w640-cv4_3-q85/e58a7d76-2fd9-11eb-825b-631a037cc693.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop231016006/034357146-w619-cv4_3-q85/e58a7d76-2fd9-11eb-825b-631a037cc693.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1605873809742/img/placeholder.png" alt="Sozialarbeiterin Andrea Meyer leitet das Frauenhaus in Salzgitter." title="Sozialarbeiterin Andrea Meyer leitet das Frauenhaus in Salzgitter." width="619" height="464" class="" data-pagespeed-url-hash="4072117959" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Sozialarbeiterin Andrea Meyer leitet das Frauenhaus in Salzgitter.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Andrea Leifeld</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_24 '>
 Viele Geschichten, Einblicke und Eindrücke, dass es nicht in allen Kreisen unserer Gesellschaft „rund läuft“, finden sich im Frauenhaus Salzgitter. Diese wichtige Einrichtung wurde 1977 gegründet und befindet sich seit 2012 in der Trägerschaft der AWO Salzgitter. Seit Dezember 2018 wird das Frauenhaus durch die 44-jährige Sozialarbeiterin Andrea Meyer geleitet. Kostenlose Hilfe für Frauen in Not ist dort selbstverständlich. 2019 wurden über das Jahr 52 Frauen und 54 Kinder aufgenommen, ähnliche Zahlen belegen auch die Aufnahmen im Corona-Jahr 2020. „Unser Ziel ist es, dass diese Frauen ihr Selbstbewusstsein wiedererlangen und ein selbstbestimmtes Leben führen können“, beschreibt Meyer ihre Arbeit. Aber auch die Betreuung der Kinder, die unter der erlebten Gewalt oftmals leise und zurückgezogen leiden, sei immer eine herausfordernde Aufgabe. Mit den Spenden, die sie durch das „Goldene Herz“ bekommen, soll der triste und überalterte Spielplatz auf dem Innenhof der Einrichtung in eine kinderfreundliche und zeitgemäße Abenteuerlandschaft verwandelt werden. „Uns schwebt da ein großes Klettergerüst als Holz vor“, so die Einrichtungsleiterin.
 </p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(".inline-table").inlineTable();</script>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					</div>
				<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Das+Goldene+Herz%3A+H%C3%A4usliche+Gewalt+%E2%80%93+Hilfe+f%C3%BCr+Betroffene%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F231016010%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" data-url="https://www.braunschweiger-zeitung.de/231016010?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/231016010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" data-url="https://www.braunschweiger-zeitung.de/231016010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.braunschweiger-zeitung.de/niedersachsen/article231016010/Das-Goldene-Herz-Haeusliche-Gewalt-Hilfe-fuer-Betroffene.html&subject=Das Goldene Herz: Häusliche Gewalt – Hilfe für Betroffene" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="53">jQuery(document).ready(function(){jQuery("#socialbar_fwid2").stickyContent();jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="54">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		<div id="socialEmbed-231016010" class="social-embed social-embed-news widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        </figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="55">jQuery("#socialEmbed-231016010").socialMediaWidget({portal:"news",embedId:""});</script>
<script type="text/psajs" data-pagespeed-orig-index="56">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Braunschweiger Zeitung?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=login&art=231016010&sec=13899"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-696506b" class="community__registration-form form-content form" data-register-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=231016010&sec=13899">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit696506b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="58">function onSubmit696506b(captchaWidget){jQuery("#form-696506b").ajaxComments({"url":"https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=231016010&sec=13899"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=show_comments&art=231016010&sec=13899"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(document).ready(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.braunschweiger-zeitung.de/231016010" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de//nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="3882284380" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.braunschweiger-zeitung.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.braunschweiger-zeitung.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="60">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="61"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/R4nqGnyyNmLW5go45.js" async type="text/psajs" data-pagespeed-orig-index="62"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich BRAUNSCHWEIGER-ZEITUNG.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "c0effd7a-3087-11eb-b959-7a68342fdf03"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.11.2020 um 17:17:42 in 144ms - Server: escenic-bzv-64947b9956-j8ln7 - Wireframe: default - BuildBranch: live-rollout-tag-10.13-2020-11-12-0932 - Service:  - ArticleIDs: 231016004,231016006,231016000,231016002,231016008,231016010,231015980,231015982,213564885,231015988,231015990,231015984,231015986,231015996,231015998,231015992,231015994 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="64"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
