<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Trainer Fl&ouml;ss muss die Young Grizzlys Wolfsburg verlassen - Braunschweiger Zeitung</title>
    <meta name="description" content="Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert."/>
    <meta name="keywords" content="Trainer,Wolfsburg,Eishockey,Schumacher,Division,Corona,Abschied,Kündigung,Nachwuchs,Verein"/>
        <script>var metaDataKeywords="Trainer,Wolfsburg,Eishockey,Schumacher,Division,Corona,Abschied,K\u00FCndigung,Nachwuchs,Verein";</script>
        <meta name="author" content="Christian Buchler"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wolfsburger-nachrichten.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html"/>
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/1587471271/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/1587471271/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/1587471271/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/js/plugins.min.js"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="2769a47e446b616440fdfed18f4618"/> 
<meta name="news_keywords" content="Trainer,Wolfsburg,Eishockey,Schumacher,Division,Corona,Abschied,Kündigung,Nachwuchs,Verein"/> 
<meta property="og:title" content="Trainer Fl&ouml;ss muss die Young Grizzlys Wolfsburg verlassen"/> 
<meta property="og:description" content="Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert."/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html"/> 
<meta property="og:image" content="https://img.braunschweiger-zeitung.de/img/ehc-wolfsburg/crop228981927/0381749374-w820-cv16_9-q85-fnov-fpi228094355-fpobr/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<meta name="DC.date.issued" content="2020-04-24T20:15:00+02:00"/> 
<meta name="last-modified" content="2020-04-24T16:47:19+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.braunschweiger-zeitung.de\/sport\/ehc-wolfsburg\/article228981929\/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html','pageCategory':'Sport','pageCategory02':'EHC Wolfsburg','pageCategory03':'','sectionId':'13839','sectionId02':'13851','sectionId03':'','pageAGOF-IVW':'bzv-bz-sport-art','pageAsmi':'83912\/(sport_ehcwolfsburg_story)','isLoggedIn':loggedIn,'pageArticleID':'228981929','pageContentType':'Nachricht','pageSourcePublication':'bzv-wn','pageTitle':'Trainer Fl\u00F6ss muss die Young Grizzlys Wolfsburg verlassen','pageTitleOriginal':'Trainer Fl\u00F6ss muss die Young Grizzlys Wolfsburg verlassen','pageDescription':'Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Trainer, Wolfsburg, Eishockey, Schumacher, Division, Corona, Abschied, K\u00FCndigung, Nachwuchs, Verein, K\u00FCndigung, Abschied, H\u00F6henleitner, Christoph, Herbst, Lage, Familie, Mitte, Hand, Sommer, Herbst','pageFirstPublished':'2020-04-24 16:47:19','pagePublished':'2020-04-24 20:15:00','pageModified':'2020-04-24 16:47:19','pageDate':'2020-04-24','pageDay':'24','pageMonth':'04','pageYear':'2020','pageAuthor':'Christian Buchler','pageSource':'meth01b','isPaidContent':'true','pageLengthWords':'568','characterLength':'3353','pagePictures':'1','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wolfsburger-nachrichten.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M7HDNPV');</script>
    <!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287809');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script>var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.braunschweiger-zeitung.de",oms_zone="sports/wolfsburg/ehc";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/sb1",[[728,90],[728,600],[800,250],[1000,60],[1000,600]],"sb1_sports").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_sports").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_bzv_marke/sports/outofpage","outofpage_sports").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_sports").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/mr1",[300,250],"mr1_sports").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/po1",[300,400],"po1_sports").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_bzv_marke/sports/inimage",[10,10],"inimage_sports").addService(googletag.pubads()).setTargeting("pos","inimage");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NI"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Braunschweig","Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Boulevard","Eintracht Braunschweig","Basketball Löwen","Lions"]},{"key":"loknewsid","value":"228981929"},{"key":"lokseite","value":"vt_sport_ehc-wolfsburg"},{"key":"loktitel","value":"bzv-bz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"ehc-wolfsburg"},{"key":"lokverzn","value":"ehc-wolfsburg"},{"key":"paid","value":"true"},{"key":"tag","value":["Trainer","Wolfsburg","Eishockey","Schumacher","Division","Corona","Abschied","Kündigung","Nachwuchs","Verein","Kündigung","Abschied","Höhenleitner, Christoph","Herbst","Lage","Familie","Mitte","Hand","Sommer","Herbst"]},{"key":"wp","value":"sports/wolfsburg/ehc"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Braunschweig","Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Boulevard","Eintracht Braunschweig","Basketball Löwen","Lions"]},{"key":"loknewsid","value":"228981929"},{"key":"lokseite","value":"vt_sport_ehc-wolfsburg"},{"key":"loktitel","value":"bzv-bz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"ehc-wolfsburg"},{"key":"lokverzn","value":"ehc-wolfsburg"},{"key":"paid","value":"true"},{"key":"tag","value":["Trainer","Wolfsburg","Eishockey","Schumacher","Division","Corona","Abschied","Kündigung","Nachwuchs","Verein","Kündigung","Abschied","Höhenleitner, Christoph","Herbst","Lage","Familie","Mitte","Hand","Sommer","Herbst"]},{"key":"wp","value":"sports/wolfsburg/ehc"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-bz">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.braunschweiger-zeitung.de\/sport\/ehc-wolfsburg\/article228981929\/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html"
            },
            "datePublished": "2020-04-24T20:15+0200",
            "dateModified" : "2020-04-24T16:47+0200",
            "headline": "Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen",
            "keywords":[""],
            "description": "Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert.",
            "alternativeHeadline" : "Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Braunschweiger Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.braunschweiger-zeitung.de\/resources\/1587471271\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.braunschweiger-zeitung.de\/img\/ehc-wolfsburg\/crop228981927\/6094228026-w1200-cv3_2-q85\/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Christian Buchler"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".article__body"
                }
            ]
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-M7HDNPV&pageType=Artikel&pageUrl=https:\/\/www.braunschweiger-zeitung.de\/sport\/ehc-wolfsburg\/article228981929\/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html&pageCategory=Sport&pageCategory02=EHC Wolfsburg&pageCategory03=&sectionId=13839&sectionId02=13851&sectionId03=&pageAGOF-IVW=bzv-bz-sport-art&pageAsmi=83912\/(sport_ehcwolfsburg_story)&isLoggedIn=&pageArticleID=228981929&pageContentType=Nachricht&pageSourcePublication=bzv-wn&pageTitle=Trainer Fl\u00F6ss muss die Young Grizzlys Wolfsburg verlassen&pageTitleOriginal=Trainer Fl\u00F6ss muss die Young Grizzlys Wolfsburg verlassen&pageDescription=Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert.&pageKeywords=&pageHashtags=&pageTags=Trainer, Wolfsburg, Eishockey, Schumacher, Division, Corona, Abschied, K\u00FCndigung, Nachwuchs, Verein, K\u00FCndigung, Abschied, H\u00F6henleitner, Christoph, Herbst, Lage, Familie, Mitte, Hand, Sommer, Herbst&pagePublished=2020-04-24 20:15:00&pageModified=2020-04-24 16:47:19&pageDate=2020-04-24&pageDay=24&pageMonth=04&pageYear=2020&pageAuthor=Christian Buchler&pageSource=meth01b&isPaidContent=true&pageLengthWords=568&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228981929&amp;type=article&amp;ctxId=13851&amp;pubId=21&amp;cat=news&amp;meta=&amp;title=Trainer+Fl%C3%B6ss+muss+die+Young+Grizzlys+Wolfsburg+verlassen&amp;url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fsport%2Fehc-wolfsburg%2Farticle228981929%2FTrainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2063440325" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"newsclic","cp":"bzv-bz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Orte/Trainer|Orte/Wolfsburg|Themen/Eishockey|Organisationen/Schumacher|Themen/Division|Themen/Corona|Themen/Abschied|Themen/Kündigung|Themen/Nachwuchs|Themen/Verein|Vermarktung/Kündigung|Vermarktung/Abschied|Personen/Christoph Höhenleitner|Orte/Herbst|Orte/Lage|Orte/Familie|Orte/Mitte|Orte/Hand|Rezept/Sommer|Rezept/Herbst",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bzv-bz","pageSourcePublication":"bzv-wn","pageTitle":"Trainer Fl\u00F6ss muss die Young Grizzlys Wolfsburg verlassen","pageContent":"frei","pageURL":"https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html","pageArticleID":"228981929","pageDate":"2020-04-24T20:15:00MESZ","pageAuthor":"Christian Buchler","pageCategory":"Sport","pageCategory02":"EHC Wolfsburg","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Trainer");tags.push("Wolfsburg");tags.push("Eishockey");tags.push("Schumacher");tags.push("Division");tags.push("Corona");tags.push("Abschied");tags.push("K\u00FCndigung");tags.push("Nachwuchs");tags.push("Verein");tags.push("K\u00FCndigung");tags.push("Abschied");tags.push("H\u00F6henleitner, Christoph");tags.push("Herbst");tags.push("Lage");tags.push("Familie");tags.push("Mitte");tags.push("Hand");tags.push("Sommer");tags.push("Herbst");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-04-24T20:15:00MESZ"]);tp.push(["setContentAuthor","Christian Buchler"]);tp.push(["setContentSection","sport_ehc-wolfsburg"]);tp.push(["setContentId","228981929"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Braunschweiger Zeitung"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.braunschweiger-zeitung.de/resources/1587471271/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->
<style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style>
<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1587471271/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/1587471271/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1587471271/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/1587471271/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.braunschweiger-zeitung.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.braunschweiger-zeitung.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.braunschweiger-zeitung.de/?widgetid=211074079&view=login_box_bzv&art=228981929&sec=13851"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/" data-tracking="menu - main - level 2 | 1">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/" data-tracking="menu - main - level 2 | 2">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/alarm38/" data-tracking="menu - main - level 2 | 3">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/" data-tracking="menu - main - level 2 | 4">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/" data-tracking="menu - main - level 2 | 5">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 6">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/" data-tracking="menu - main - level 2 | 7">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/" data-tracking="menu - main - level 2 | 8">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/" data-tracking="menu - main - level 2 | 9">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/" data-tracking="menu - main - level 2 | 10">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/" data-tracking="menu - main - level 2 | 11">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 12">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 13">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 14">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 15">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 16">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ombudsrat/" data-tracking="menu - main - level 2 | 17">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 18">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 19">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/" data-tracking="menu - main - level 2 | 20">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/" data-tracking="menu - main - level 2 | 21">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 23">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/" data-tracking="menu - main - level 2 | 24">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/" data-tracking="menu - main - level 2 | 25">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 26">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/bzv" data-tracking="menu - main - level 2 | 27">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/" data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/" data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 30">Börse</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 31">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/" data-tracking="menu - main - level 2 | 32">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/" data-tracking="menu - main - level 2 | 33">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 34">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/" data-tracking="menu - main - level 2 | 35">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/stauticker/" data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 27">Gewinnspiele</a>
</li>
													<li>
														<a href="/themen/klimaserie/" data-tracking="menu - main - level 1 | 28">Klimaserie</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.braunschweiger-zeitung.de" data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.braunschweiger-zeitung.de" data-tracking="menu - main - level 1 | 30">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/" data-tracking="menu - main - level 1 | 36">Redaktion</a>
</li>
													<li>
														<a href="null" data-tracking="menu - main - level 1 | 37"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 38">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 39">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 41">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">studi38</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/alarm38/" data-tracking="menu - main - level 1 | 48">Alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Braunschweig",plz:"38100"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=228981929&sec=13851&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.braunschweiger-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.braunschweiger-zeitung.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                EHC Wolfsburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen</span>
                    </span>
                </h1>
            </div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
									</div>
								</div>
									</div>
						<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Wolfsburg.</span>&nbsp;
				<span itemprop="description">Der Eishockey-Stammverein trennt sich von seinem hauptamtlichen Trainer und Nachwuchskoordinator, der diese Entscheidung kritisiert.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Christian Buchler</p>
					<time class="author__time">24.04.2020 - 20:15 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Trainer+Fl%C3%B6ss+muss+die+Young+Grizzlys+Wolfsburg+verlassen%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F228981929%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen" data-url="https://www.braunschweiger-zeitung.de/228981929?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/228981929?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen" data-url="https://www.braunschweiger-zeitung.de/228981929?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/article228981929/Trainer-Floess-muss-die-Young-Grizzlys-Wolfsburg-verlassen.html&subject=Trainer Flöss muss die Young Grizzlys Wolfsburg verlassen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.braunschweiger-zeitung.de/img/ehc-wolfsburg/crop228981927/6843978809-w940-cv16_9-q85/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/ehc-wolfsburg/crop228981927/1837606084-w420-cv16_9-q85/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/ehc-wolfsburg/crop228981927/9650243564-w640-cv16_9-q85/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/ehc-wolfsburg/crop228981927/6843978809-w940-cv16_9-q85/3f48d0d8-8639-11ea-a08a-9064781816ba.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.braunschweiger-zeitung.de/resources/1587471271/img/placeholder.png" alt="Gehen künftig getrennte Wege: Vereinsvorsitzender Rainer Schumacher (von links) sprach Trainer und Nachwuchskoordinator Roland Flöss die Kündigung aus." title="Gehen künftig getrennte Wege: Vereinsvorsitzender Rainer Schumacher (von links) sprach Trainer und Nachwuchskoordinator Roland Flöss die Kündigung aus." width="940" height="528" class="" data-pagespeed-url-hash="78715342" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Gehen künftig getrennte Wege: Vereinsvorsitzender Rainer Schumacher (von links) sprach Trainer und Nachwuchskoordinator Roland Flöss die Kündigung aus.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Archiv</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-228981929";});</script>
        <p class='article__paragraph p_1 '>Nach acht Jahren als Nachwuchskoordinator und hauptamtlicher Trainer des Wolfsburger Eishockey-Nachwuchses ist für Roland Flöss Schluss bei den Young Grizzlys. Wie Rainer Schumacher, Vorsitzender des Stammvereins EHC Wolfsburg auf Anfrage unserer Zeitung mitteilte, ist der Vertrag des Coaches zum 30. Juni 2020 gekündigt worden. „In beiderseitigem Einvernehmen“, sagt Schumacher zwar. Doch die Initiative ging vom Verein aus.</p><div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_2 '>Der Vereinsvorsitzende, der zugleich einer von drei Geschäftsführern der in der DEL spielenden Grizzlys-GmbH ist, möchte sich nicht weiter zu Trennung äußern. Flöss indes macht keinen Hehl daraus, dass er „natürlich enttäuscht“ ist. Mitte März habe ihn der Klub von der Kündigung in Kenntnis gesetzt. „In beiderseitigem Einvernehmen – das sagt man wohl so. Eine Seite spricht die Kündigung aus, die andere nimmt sie an“, sagt Flöss und kritisiert „auch die Art und Weise“, wie sie ihm mitgeteilt wurde. „Ich habe mal diese und mal jene Begründung gehört.“</p><p class='article__paragraph p_3 '>Ihm falle der Abschied schwer. 2012 kam der gebürtige Rosenheimer nach Wolfsburg. „Ich habe mich hier eingelebt.“ Bis zum Sommer 2018 hatte er als alleiniger hauptamtlicher Trainer die Geschicke des Nachwuchses geleitet. Dann reagierten die Young Grizzlys auf eine Forderung des gemeinsamen Sterne-Programms zur Nachwuchsförderung des Deutschen Eishockey-Bundes und der Deutschen Eishockey-Liga, dass die Nachwuchs-Abteilungen der Profiklubs künftig zwei Vollzeit-Trainer vorweisen müssen, und stellten zusätzlich Daniel Galonska ein.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_4 '>Ein langgehegter Plan der Grizzlys-GmbH und des Stammvereins war es jedoch, DEL-Profi Christoph Höhenleitner nach dessen Karriereende als Nachwuchstrainer anzustellen, um die Identifikation mit dem Klub zu heben und die Philosophie der Profis auch in den Nachwuchs hinein zu transportieren. Aus Kostengründen, dass hatte Schumacher bereits vor Monaten gesagt, werde sich Wolfsburg keinen dritten hauptamtlichen Coach leisten können.</p><p class='article__paragraph p_5 '>Dass sich die Verantwortlichen gegen Flöss entscheiden würden, hatte sich in den vergangenen Wochen abgezeichnet. Hinter vorgehaltener Hand war zuletzt immer mal wieder zu hören, dass Flöss mit Eltern von Spielern angeeckt und seine Teamführung bemängelt worden sei. In der Endphase des Kampfs um den Klassenerhalt in der Division I Nord enthob der Vorstand Flöss des Amtes als Trainer der U17, als diese in der Tabelle auf den letzten Platz gefallen war. „Von da an hatte ich mich darauf eingestellt, dass der nächste Schritt auch noch folgen wird“, sagt Flöss.</p><p class='article__paragraph p_6 '>Beim Rückblick auf seine achtjährige Wolfsburger Amtszeit verspürt er aber zu Recht auch Stolz. „Wir haben als Verein ein ganz paar Schritte nach vorn gemacht. Daran habe auch ich einen großen Anteil.“ So seien die Young Grizzlys mittlerweile mit der U17 (Division I Nord) und der U20 (Division III Nord) in zwei DEB-Ligen vertreten. Die Mitgliederzahl sei spürbar gestiegen. Vor allem die Kindergarten-Aktionen zur Rekrutierung des jüngsten Nachwuchses seien ein voller Erfolg gewesen. „Wir haben das Ansehen des Vereins gesteigert.“</p><p class='article__paragraph p_7 '>Deshalb fällt ihm der Abschied besonders schwer. Zumal der abrupte Saisonabbruch wegen der Corona-Pandemie erschwerend hinzukomme. „Es ist nun eher ein Verschwinden durch die Hintertür.“ Mit seiner Familie bleibt er aber erst einmal in Wolfsburg wohnen. Einen neuen Arbeitgeber hat er noch nicht. „Ich habe ein paar Klubs, die sich für mich interessieren. Aber die Lage ist schwierig. Wenn die Corona-Krise weitergeht, ist fraglich, wann oder gar ob die Saison stattfindet. Deshalb warten derzeit alle ab.“</p><p class='article__paragraph p_8 '>Sein Ziel ist es, „wieder einen Job im Nachwuchsbereich zu finden“. Flöss’ fachliche Referenzen sind hervorragend. Erst im vergangenen Herbst hatte er an der DOSB-Trainerakademie sein Diplom erworben – als Studiengang-Bester mit der Top-Note 1,1. Angesichts seiner offenen Zukunft überlegt er nun: „Vielleicht beginne ich in der Zwischenzeit ein weiteres Studium.“</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_sports">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
									</div>
								</div>
									</div>
						<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Braunschweiger Zeitung?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=login&art=228981929&sec=13851"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-556881b" class="community__registration-form form-content form" data-register-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=228981929&sec=13851">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit556881b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>function onSubmit556881b(captchaWidget){jQuery("#form-556881b").ajaxComments({"url":"https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=228981929&sec=13851"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=show_comments&art=228981929&sec=13851"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(document).ready(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.braunschweiger-zeitung.de/228981929" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de//nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>


<div class="footer-bzv-logo">
	<img loading="lazy" lazyload="1" src="/resources/img/bzv-logo-header.svg" alt="BZV - DAS MEDIENHAUS" data-pagespeed-url-hash="3339622009" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
	<p class="footer__column--grey">© BZV Medienhaus GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.braunschweiger-zeitung.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.braunschweiger-zeitung.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/R4nqGnyyNmLW5go45.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich BRAUNSCHWEIGER-ZEITUNG.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "5e9af7a8-863a-11ea-a08a-9064781816ba"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.04.2020 um 20:34:53 in 170ms - Server: s42lfe14 - Wireframe: default - BuildBranch: live-rollout-tag-9.19-2020-04-21-1406 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
</body>
<!-- NetFritz -->
</html>
