<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Erster Fahrversuch: Frau verungl&uuml;ckt t&ouml;dlich auf Motorrad - Niedersachsen - Braunschweiger Zeitung</title>
    <meta name="description" content="Obwohl die 55-J&auml;hrige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen F&uuml;hrerschein f&uuml;r das Motorrad. "/>
    <meta name="keywords" content="Motorrad,Frau,Krankenhaus,Helm,Führerschein,Polizei,Rotenburg,Bäume"/>
        <script>
                
                var metaDataKeywords = "Motorrad,Frau,Krankenhaus,Helm,F\u00FChrerschein,Polizei,Rotenburg,B\u00E4ume";
            </script>
        <meta name="author" content="Braunschweiger Zeitung, Braunschweig, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.braunschweiger-zeitung.de/niedersachsen/article227170799/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/niedersachsen/article227170799/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html" />
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/1568723061/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/1568723061/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/1568723061/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.braunschweiger-zeitung.de/resources/1568723061/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/1568723061/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1568723061/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1568723061/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/1568723061/js/plugins.min.js"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/1568723061/js/main.min.js"></script>

<meta name="news_keywords" content="Motorrad,Frau,Krankenhaus,Helm,Führerschein,Polizei,Rotenburg,Bäume"/> 
<meta name="DC.date.issued" content="2019-09-23T09:33:53+02:00"/> 
<meta name="last-modified" content="2019-09-23T09:33:53+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Erster Fahrversuch: Frau verungl&uuml;ckt t&ouml;dlich auf Motorrad"/> 
<meta property="og:description" content="Obwohl die 55-Jährige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen Führerschein für das Motorrad. "/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/niedersachsen/article227170799/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html"/> 
<meta property="og:image" content="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop227170797/3752604302-w820-cv16_9-q85/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.braunschweiger-zeitung.de\/niedersachsen\/article227170799\/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html'
            ,'pageCategory': 'Niedersachsen'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '13899'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'bzv-bz-niedersachsen-art'
            ,'pageAsmi': '83912\/(nachrichten_story)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '227170799'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'bzv-bz'
                ,'pageTitle': 'Erster Fahrversuch: Frau verungl\u00FCckt t\u00F6dlich auf Motorrad'
                ,'pageTitleOriginal': 'Erster Fahrversuch: Frau verungl\u00FCckt t\u00F6dlich auf Motorrad'
                ,'pageDescription': 'Obwohl die 55-J\u00E4hrige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen F\u00FChrerschein f\u00FCr das Motorrad. '
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': 'Motorrad, Frau, Frau, Krankenhaus, Krankenhaus, Helm, F\u00FChrerschein, F\u00FChrerschein, Krankenhaus, Polizei, Rotenburg, Polizei, B\u00E4ume, Polizei, Polizei'
                ,'pagePublished': '2019-09-23 09:33:53'
                ,'pageModified': '2019-09-23 09:33:53'
                ,'pageDate': '2019-09-23'
                ,'pageDay': '23'
                ,'pageMonth': '09'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'meth01b'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '57'
                ,'pagePictures': '1'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '2 - Aufmacher'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M7HDNPV');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.braunschweiger-zeitung.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-bz">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.braunschweiger-zeitung.de\/niedersachsen\/article227170799\/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html"
            },
            "datePublished": "2019-09-23T09:33+0100",
            "dateModified" : "2019-09-23T09:33+0100",
            "headline": "Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad",
            "keywords":[""],"description": "Obwohl die 55-Jährige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen Führerschein für das Motorrad. ",
            "alternativeHeadline" : "Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad",
            "articleBody" :" Bei ersten Fahrversuchen mit einem Motorrad ist eine 55-j\u00E4hrige Frau in Rotenburg t\u00F6dlich verungl\u00FCckt. Die Frau habe sich auf ein Motorrad gesetzt, am Gashebel gedreht und sei gegen zwei B\u00E4ume gefahren, teilte die Polizei am Montagmorgen mit.  Trotz Helm verletzte die Frau sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen F\u00FChrerschein f\u00FCr das Motorrad.",
            "publisher":
            {
                "@type":"Organization",
                "name":"Braunschweiger Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.braunschweiger-zeitung.de\/resources\/1568723061\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.braunschweiger-zeitung.de\/img\/niedersachsen\/crop227170797\/6574221132-w1200-cv3_2-q85\/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7HDNPV&pageType=Artikel&pageUrl=https:\/\/www.braunschweiger-zeitung.de\/niedersachsen\/article227170799\/Erster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html&pageCategory=Niedersachsen&pageCategory02=&pageCategory03=&sectionId=13899&sectionId02=&sectionId03=&pageAGOF-IVW=bzv-bz-niedersachsen-art&pageAsmi=83912\/(nachrichten_story)&isLoggedIn=&pageArticleID=227170799&pageContentType=Nachricht&pageSourcePublication=bzv-bz&pageTitle=Erster Fahrversuch: Frau verungl\u00FCckt t\u00F6dlich auf Motorrad&pageTitleOriginal=Erster Fahrversuch: Frau verungl\u00FCckt t\u00F6dlich auf Motorrad&pageDescription=Obwohl die 55-J\u00E4hrige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen F\u00FChrerschein f\u00FCr das Motorrad. &pageKeywords=&pageHashtags=&pageTags=Motorrad, Frau, Frau, Krankenhaus, Krankenhaus, Helm, F\u00FChrerschein, F\u00FChrerschein, Krankenhaus, Polizei, Rotenburg, Polizei, B\u00E4ume, Polizei, Polizei&pagePublished=2019-09-23 09:33:53&pageModified=2019-09-23 09:33:53&pageDate=2019-09-23&pageDay=23&pageMonth=09&pageYear=2019&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=57&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=2 - Aufmacher"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227170799&amp;type=article&amp;ctxId=13899&amp;pubId=21&amp;cat=news&amp;meta=&amp;title=Erster+Fahrversuch%3A+Frau+verungl%C3%BCckt+t%C3%B6dlich+auf+Motorrad&amp;url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fniedersachsen%2Farticle227170799%2FErster-Fahrversuch-Frau-verunglueckt-toedlich-auf-Motorrad.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "bzv-bz-niedersachsen-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_localnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_localnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1568723061/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/1568723061/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1568723061/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/1568723061/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.braunschweiger-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.braunschweiger-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-13899- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/"  data-tracking="menu - main - level 2 | 1">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/"  data-tracking="menu - main - level 2 | 2">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/alarm38/"  data-tracking="menu - main - level 2 | 3">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 4">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/"  data-tracking="menu - main - level 2 | 5">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 6">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 7">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 8">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 9">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 10">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 11">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 12">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 13">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 14">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 15">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 16">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 17">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 18">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 19">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 20">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 21">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 23">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 2 | 24">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 25">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 26">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/bzv"  data-tracking="menu - main - level 2 | 27">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 30">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 31">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 32">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 33">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/"  data-tracking="menu - main - level 2 | 34">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://www.job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Braunschweig", plz: "38100"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=227170799&sec=13899&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.braunschweiger-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.braunschweiger-zeitung.de/niedersachsen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Niedersachsen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Rotenburg.</span>&nbsp;
				<span itemprop="description">Obwohl die 55-Jährige einen Helm trug, verletzte sie sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen Führerschein für das Motorrad. </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">23.09.2019 - 09:33 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Erster+Fahrversuch%3A+Frau+verungl%C3%BCckt+t%C3%B6dlich+auf+Motorrad%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F227170799%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad" data-url="https://www.braunschweiger-zeitung.de/227170799?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/227170799?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Erster Fahrversuch: Frau verunglückt tödlich auf Motorrad" data-url="https://www.braunschweiger-zeitung.de/227170799?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227170799)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop227170797/730397671-w940-cv16_9-q85/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop227170797/6227603074-w420-cv16_9-q85/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop227170797/0940244574-w640-cv16_9-q85/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/niedersachsen/crop227170797/730397671-w940-cv16_9-q85/346bbc1a-ddd4-11e9-963f-2378608912a2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1568723061/img/placeholder.png" alt="Im Krankenhaus starb sie an ihren Kopfverletzungen." title="Im Krankenhaus starb sie an ihren Kopfverletzungen." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Im Krankenhaus starb sie an ihren Kopfverletzungen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Marcel Kusch / picture alliance/dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_localnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227170799";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Bei ersten Fahrversuchen mit einem Motorrad ist eine 55-jährige Frau in Rotenburg tödlich verunglückt. Die Frau habe sich auf ein Motorrad gesetzt, am Gashebel gedreht und sei gegen zwei Bäume gefahren, teilte die Polizei am Montagmorgen mit. </p><p class='article__paragraph p_2 '>Trotz Helm verletzte die Frau sich stark am Kopf und starb im Krankenhaus. Sie hatte keinen Führerschein für das Motorrad.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Braunschweiger Zeitung?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=login&art=227170799&sec=13899"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-355474b" class="community__registration-form form-content form" data-register-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=227170799&sec=13899">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit355474b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit355474b (captchaWidget) {
						jQuery("#form-355474b").ajaxComments({"url": "https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=227170799&sec=13899"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=show_comments&art=227170799&sec=13899"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.braunschweiger-zeitung.de/227170799" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de//nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.braunschweiger-zeitung.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://www.job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/R4nqGnyyNmLW5go45.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "6f3e4786-ddd4-11e9-963f-2378608912a2"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 23.09.2019 um 10:06:46 in 126ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.6-2019-09-17-1407 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
