<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Heidi Klum und Tom: So luxuri&ouml;s sind ihre Flitterwochen - Panorama - Braunschweiger Zeitung</title>
    <meta name="description" content="Topmodel Heidi Klum und Musiker Tom Kaulitz haben auf Italiens Trauminsel Capri geheiratet. Auch die Flitterwochen haben es in sich.   "/>
    <meta name="keywords" content="Braunschweig, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>
                
                var metaDataKeywords = "Braunschweig, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";
            </script>
        <meta name="author" content="Braunschweiger Zeitung, Braunschweig, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article226641549/Heidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/panorama/article226641549/Heidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html" />
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/156509684/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/156509684/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/156509684/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.braunschweiger-zeitung.de/resources/156509684/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/156509684/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/156509684/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/156509684/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/156509684/js/plugins.min.js"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/156509684/js/main.min.js"></script>

<meta name="news_keywords" content="Braunschweig, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard, Eintracht Braunschweig, Basketball Löwen, Lions"/> 
<meta name="DC.date.issued" content="2019-08-09T12:23:00+02:00"/> 
<meta name="last-modified" content="2019-08-09T12:23:57+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Heidi Klum und Tom: So luxuri&ouml;s sind ihre Flitterwochen"/> 
<meta property="og:description" content="Topmodel Heidi Klum und Musiker Tom Kaulitz haben auf Italiens Trauminsel Capri geheiratet. Auch die Flitterwochen haben es in sich.   "/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/panorama/article226641549/Heidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html"/> 
<meta property="og:image" content="https://img.braunschweiger-zeitung.de/img/panorama/crop226726823/6662609897-w820-cv16_9-q85/7882a950-ba83-11e9-98bc-44498f0ab9c3.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.braunschweiger-zeitung.de\/panorama\/article226641549\/Heidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html'
            ,'pageCategory': 'Panorama'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '13907'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'panorama_bz'
            ,'pageAsmi': '83912\/(boulevard_story)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226641549'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Heidi Klum und Tom: So luxuri\u00F6s sind ihre Flitterwochen'
                ,'pageTitleOriginal': 'Heidi Klum und Tom Kaulitz: Ja-Wort am Wochenende auf Capri?'
                ,'pageDescription': 'Topmodel Heidi Klum und Musiker Tom Kaulitz haben auf Italiens Trauminsel Capri geheiratet. Auch die Flitterwochen haben es in sich.   '
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-08-09 12:23:00'
                ,'pageModified': '2019-08-09 12:23:57'
                ,'pageDate': '2019-08-09'
                ,'pageDay': '09'
                ,'pageMonth': '08'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'meth01b'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '1914'
                ,'pagePictures': '6'
                ,'pageVideos': '3'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '2 - Aufmacher'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M7HDNPV');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.braunschweiger-zeitung.de",
                                oms_zone = "entertainment";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=sta_bzv_marke&w=entertainment';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-bz">
    <script type="application/ld+json">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7HDNPV&pageType=Artikel&pageUrl=https:\/\/www.braunschweiger-zeitung.de\/panorama\/article226641549\/Heidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html&pageCategory=Panorama&pageCategory02=&pageCategory03=&sectionId=13907&sectionId02=&sectionId03=&pageAGOF-IVW=panorama_bz&pageAsmi=83912\/(boulevard_story)&isLoggedIn=&pageArticleID=226641549&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Heidi Klum und Tom: So luxuri\u00F6s sind ihre Flitterwochen&pageTitleOriginal=Heidi Klum und Tom Kaulitz: Ja-Wort am Wochenende auf Capri?&pageDescription=Topmodel Heidi Klum und Musiker Tom Kaulitz haben auf Italiens Trauminsel Capri geheiratet. Auch die Flitterwochen haben es in sich.   &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-08-09 12:23:00&pageModified=2019-08-09 12:23:57&pageDate=2019-08-09&pageDay=09&pageMonth=08&pageYear=2019&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=1914&pagePictures=6&pageVideos=3&pageFirstClickFree=false&pagePrio=2 - Aufmacher"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226641549&amp;type=article&amp;ctxId=13907&amp;pubId=21&amp;cat=news&amp;meta=&amp;title=Heidi+Klum+und+Tom%3A+So+luxuri%C3%B6s+sind+ihre+Flitterwochen&amp;url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226641549%2FHeidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_bz",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/156509684/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/156509684/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/156509684/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/156509684/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.braunschweiger-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.braunschweiger-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-13907- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/"  data-tracking="menu - main - level 2 | 1">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/"  data-tracking="menu - main - level 2 | 2">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/alarm38/"  data-tracking="menu - main - level 2 | 3">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 4">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/"  data-tracking="menu - main - level 2 | 5">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 6">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 7">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 8">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 9">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 10">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 11">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 12">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 13">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 14">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 15">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 16">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 17">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 18">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 19">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 20">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 21">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 23">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 2 | 24">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 25">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 26">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/bzv"  data-tracking="menu - main - level 2 | 27">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 30">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 31">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 32">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 33">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/"  data-tracking="menu - main - level 2 | 34">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://www.job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Braunschweig", plz: "38100"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=226641549&sec=13907&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.braunschweiger-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.braunschweiger-zeitung.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Heidi Klum und Tom: So luxuriös sind ihre Flitterwochen</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<span class="article__header__tag article__header__tag--updated">UPDATE</span><div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Heidi Klum und Tom: So luxuriös sind ihre Flitterwochen</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Topmodel Heidi Klum und Musiker Tom Kaulitz haben auf Italiens Trauminsel Capri geheiratet. Auch die Flitterwochen haben es in sich.   </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">09.08.2019 - 12:23 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Heidi+Klum+und+Tom%3A+So+luxuri%C3%B6s+sind+ihre+Flitterwochen%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F226641549%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Heidi Klum und Tom: So luxuriös sind ihre Flitterwochen" data-url="https://www.braunschweiger-zeitung.de/226641549?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/226641549?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Heidi Klum und Tom: So luxuriös sind ihre Flitterwochen" data-url="https://www.braunschweiger-zeitung.de/226641549?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226641549)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img video-opener video-opener--background " id="fwid2">
		<div id="video_container_fwid3_1565346416338" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid4"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="So romantisch war die Yacht-Hochzeit von Heidi und Tom "></span>
<span itemprop="duration" content="PT46S"></span>
<span itemprop="thumbnailUrl" content="https://img.braunschweiger-zeitung.de/img/panorama/crop226685511/1662603937-w820-cv16_9-q85/0-ecwfv9xy-videothumbnail-1564998960651.jpg"></span>
<span itemprop="uploadDate" content="2019-08-05T11:56:02+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid4",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_ecwfv9xy",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=861538&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226641549%2FHeidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html&description_url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226641549%2FHeidi-Klum-und-Tom-Kaulitz-Hochzeit-So-geniessen-sie-Luxus-Flitterwochen-Model-bleibt-konsequent.html&cust_params=ttID%3D0_ecwfv9xy%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D226641549%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-bz%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3D%26pgname%3D%26advelvet%3D4%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener",
					
					"leadWithFlash": false,
					"disableCompanionAds": false,
					"htmlCompanions": "",
					"debugMode": true
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": true,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_ecwfv9xy(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_ecwfv9xy(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'zro',
				'position': 'opener',
				'referenceid': '',
				'tags': '',
				'createddate': '2019-08-05T11:56:02+0200'
			});
		}

		function readyCallback_0_ecwfv9xy(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_ecwfv9xy(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid2" value="value">
					<label class="video-autoplay-button" for="video-fwid2"></label>
					<script>

						jQuery("#video-fwid2").videoAutoplay();
					
</script>
</div>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-226641549";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>
<strong>Heidi Klum und Tom Kaulitz</strong> haben sich auf <strong>Capri </strong>das Ja-Wort gegeben. Für große Freude sorgte ein ganz besonderes Hochzeitsgeschenk, das Klum und Kaulitz von den Kindern des Models geschenkt bekam. Dabei handelt es sich um ein selbstgemaltes Bild von Leni (15), Henry (14), Johan (12) und Lou (9). Es zeigt sie gemeinsam mit Tom Kaulitz und Heidi Klum auf der Jacht Christina O, die derzeit vor der Küste Capris anlegt. </p><p class='article__paragraph p_2 '>Denn die Hochzeit fand am vergangenen Samstag auf Italiens Trauminsel im <strong>Golf von Neapel </strong>statt. Danach ging die Party erst richtig los: Nachdem das frischvermählte Paar verbotenerweise ein Bad in der berühmten <strong>Blauen Grotte </strong>genommen hatte, genossen sie ihre Flitterwochen. Dabei zog das Model weiter bei ihrem offensichtlich vorher beschlossenen Plan: Sie ist noch immer stets in Weiß gekleidet.</p><p class='article__paragraph p_3 '>Klum, die ihre Fans eigentlich täglich mit neuen Fotos auf ihrem Instagram-Account versorgt, hatte sich in den vergangenen Tagen mit dem Posten zurückgehalten, lediglich zwei Bilder veröffentlicht. Doch diese Zeit ist nun vorbei: Das deutsche Top-Model liefert Eindrücke von der Party auf der Jacht Christina O, die derzeit vor der Küste Capris liegt.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<h2>Heidi Klums und Tom Kaulitz’ Hochzeit – Das Wichtigste in Kürze:</h2><p class='article__paragraph p_4 '>
<ul>
<li>Heidi Klum und Tom Kaulitz genießen auf Capri ihre Flitterwochen</li>
<li>Ihr Wohnort: eine legendäre Jacht, die bereits von US-First-Lady Jackie Kennedy genutzt wurde </li>
<li>Doch vorher hatte das Paar Ärger mit der italienischen Polizei</li>
<li>Heidi Klum und Tom Kaulitz haben die Blaue Grotte besucht – und waren dabei offenbar auch im Wasser</li>
<li>Doch das ist verboten</li>
<li>Das Model hatte kürzlich ein Hochzeitsfoto auf Instagram gepostet </li>
</ul>
</p><h2>Klum und Kaulitz nutzen legendäre Jacht vor Capri</h2><p class='article__paragraph p_5 '>Dabei handelt es sich um keine gewöhnliche Jacht. Sie gehörte zunächst dem Reeder Aristoteles Onassis und Jackie Kennedy, der früheren First Lady der USA und Ehefrau des erschossenen US-Präsidenten John F. Kennedy. Nach dem Tod der First Lady und Onassis ging die Jacht in den Besitz der Tochter des Reeders über, die nach ihrem Tod an den griechischen Staat verschenkt wurde. </p><div id="socialEmbed-226726451" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B06a4XUHet_/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B06a4XUHet_/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B06a4XUHet_/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">What a day ❤️ THANK YOU 🥰🙏🏻</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-08T18:20:53+00:00">Aug 8, 2019 at 11:20am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226726451").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B06a4XUHet_"
                    });
                
</script><div id="socialEmbed-226726439" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B05H4trJ06c/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B05H4trJ06c/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B05H4trJ06c/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🤗❤️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-08T06:14:22+00:00">Aug 7, 2019 at 11:14pm PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226726439").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B05H4trJ06c"
                    });
                
</script><p class='article__paragraph p_8 '>Um die Luxus-Jacht zu mieten, mussten Klum und Kaulitz tief in die Tasche greifen. So gibt es Berichte darüber, dass für eine Woche mehrere Hunderttausend Euro verlangt wird. Dafür kriegt man einiges geboten: Es gibt einen Spielraum für Kinder, einen Kino-Raum, ein Spa sowie einen Salon. Es gibt sogar eine Rutsche, mit der man von Deck direkt ins Meerwasser rauschen kann.</p><h2>Heidi Klum in Weiß gekleidet</h2><p class='article__paragraph p_9 '>Und das Ehepaar lässt sich die Vorzüge der Jacht sichtlicht gefallen, wie auf Instagram zu sehen ist. Mal ist Klum dabei zu sehen, wie sie sich an die Reling lehnt, während davor zwei Weingläser zu sehen sind. Dann zeigen sich Kaulitz und Klum, die konsequent in Weiß gekleidet ist, in einem Selfie, das auf einem Jetski entstanden ist. </p><p class='article__paragraph p_10 '>Im Hintergrund sieht man auch deutlich die legendäre Luxus-Jacht. Auch die Wasserrutsche wird genutzt. Den Fans scheinen die Fotos jedenfalls bestens zu gefallen. Es gibt kaum ein Foto, das nicht von Hunderttausenden mit „Gefällt mir“ markiert wird. </p><h2>Topmodel badet in der Blauen Grotte - das ist verboten</h2><p class='article__paragraph p_11 '>
<strong>Nachricht vom 7. August 2019:</strong> Die Traum-Hochzeit wollte das Paar offenbar mit einem Sprung in die berühmte Blaue Grotte krönen – doch das rief die italienische Polizei auf den Plan, wie mehrere Medien übereinstimmend berichten. Denn ein Bad in der Touristenattraktion kann zur Gefahr werden. Doch was war eigentlich genau geschehen?</p><p class='article__paragraph p_12 '>Das frischvermählte Brautpaar fuhr nach der Hochzeit demnach noch zu der berühmten Grotte, um dort mit rund 20 Gästen ein Bad zunehmen. Bereits vor etwa einem Jahr planschten beide in trauter Zweisamkeit in dem Wasser, posteten davon sogar ein Video auf Instagram. Damals hatte das Paar allerdings noch Glück: Es kam ungestraft davon. </p><p class='article__paragraph p_13 '>Dieses Mal aber warteten die Carabinieri an der Blauen Grotte, in der das Baden ausdrücklich verboten ist. Deshalb droht nun offenbar ein Bußgeld von mehreren Tausend Euro. </p><p class='article__paragraph p_14 '>RTL zeigte indes Bilder, wie einige Hochzeitsgäste auf Booten in die Grotte fuhren. Natürlich mit dabei: Klums dritter Ehemann <strong>Tom Kaulitz</strong>. Gut zu sehen war, dass das Model die Grotte mit trockenen Haaren und frischer Kleidung erreichte. Als das Boot wieder hinausfuhr, war Klum jedoch nass. </p><p class='article__paragraph p_15 '>Auf den Aufnahmen waren auch <strong>Polizisten</strong> zu sehen, die die Grotte bewachten. Und Heidi Klum später Geld verlangten. Das <strong>Planschen ist auch verboten</strong>, weil bei steigendem Meeresspiegel das Höhlenareal schnell zur Todesfalle werden kann.</p><p class='article__paragraph p_16 '>Laut <a href="https://www.rtl.de/cms/heidi-klum-wird-vor-capris-blauer-grotte-von-der-polizei-erwischt-4383688.html" target="_blank" title="">RTL</a> kostet das illegale Badevergnügen rund 6000 Euro. Der Umstand, dass Klum die Höhle nass verließ, soll laut dem Kölner Fernsehsender als Beweis ausreichen.</p><div id="socialEmbed-226641243" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BmIUQVNnLCL/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BmIUQVNnLCL/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BmIUQVNnLCL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">❤️ Capri , blue Grotto</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-06T08:00:47+00:00">Aug 6, 2018 at 1:00am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226641243").socialMediaWidget({
                        portal: "instagram",
                        embedId: "BmIUQVNnLCL"
                    });
                
</script><h2>Capri: Tom Kaulitz und Heidi Klum offenbar von Bill verheiratet</h2><p class='article__paragraph p_18 '>Auf Capri gaben sich die beiden zuvor am Wochenende das Ja-Wort, nach Wochen und Monaten des Rätselns. Drei Tage Party, Heidi Klum wechselte fortwährend das – stets weiße – Outfit. Verheiratet hat die zwei Verliebten dann offenbar <strong>Kaulitz-Bruder Bill</strong>. </p><figure id="video-216423481" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_kaltura">
            <div id="video_container_fwid5_1565346423139" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid6"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Heidi Klum:  So zelebriert sie ihre Liebe zu Tom Kaulitz"></span>
<span itemprop="description" content="Heidi Klum und Tom Kaulitz: Alles, was man über Hochzeitspläne und Schwangerschaftsgerüchte wissen muss."></span>
<span itemprop="duration" content="PT1M3S"></span>
<span itemprop="thumbnailUrl" content="https://img.braunschweiger-zeitung.de/img/panorama/crop216423479/7418026588-w480-cv16_9-q85/6001188498001-videostill-1549975485288.jpg"></span>
<span itemprop="uploadDate" content="2019-02-12T13:44:54+0100"></span>
<span itemprop="width" content="480"></span>
<span itemprop="height" content="270"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid6",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_1bzvn2ml",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=747791&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fvideos%2Fpanorama%2Farticle216423481%2FHeidi-Klum-So-zelebriert-sie-ihre-Liebe-zu-Tom-Kaulitz.html&description_url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fvideos%2Fpanorama%2Farticle216423481%2FHeidi-Klum-So-zelebriert-sie-ihre-Liebe-zu-Tom-Kaulitz.html&cust_params=ttID%3D0_1bzvn2ml%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D216423481%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-bz%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dbaby%252Cheidi%2Bklum%252Chochzeit%252Cklum%252Cpanorama%252Ctokio%2Bhotel%252Ctom%252Ctom%2Bkaulitz%252Czro%26pgname%3D%26advelvet%3D9%26environment%3Dsta%26playerHeight%3D270%26playerWidth%3D480%26playerPos%3Dinline",
					
					"leadWithFlash": false,
					"disableCompanionAds": false,
					"htmlCompanions": "",
					"debugMode": true
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": true,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_1bzvn2ml(playerId);
			}
		};
		var autoplaySystem = false;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_1bzvn2ml(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'inline',
				'referenceid': 'Heidi_ZRO_12022019',
				'tags': 'baby,heidi klum,hochzeit,klum,panorama,tokio hotel,tom,tom kaulitz,zro',
				'createddate': '2019-02-12T13:44:54+0100'
			});
		}

		function readyCallback_0_1bzvn2ml(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_1bzvn2ml(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

</div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Heidi Klum- So zelebriert sie ihre Liebe zu Tom Kaulitz</div>
                </figcaption>
        </div>
</figure><p class='article__paragraph p_20 '>Dass Klum sich auch mit dem Bruder ihres Gatten prächtig versteht, ist bekannt – immer wieder postete sie bei Instagram Bilder von den Konzerten der Band, immer wieder tauchte Bill auch abseits der Bühne auf. Und ihm wurde eine weitere Ehre zuteil: Auf dem zweiten Foto, das Heidi auf Instagram postete, war er zu sehen – gemeinsam mit seinem Bruder.</p><p class='article__paragraph p_21 '>Ansonsten warten die Fans noch auf weitere offizielle Bilder – bisher ist nicht bekannt, ob Heidi Klum die Rechte an den richtigen <strong>Hochzeitsfotos </strong>zum Beispiel einem Magazin verkauft hat. Was in der Promi-Branche durchaus üblich ist – und ja auch ein bisschen die Feierlichkeiten refinanziert.</p><div id="socialEmbed-226699519" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B0ywX4UpV9T/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0ywX4UpV9T/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B0ywX4UpV9T/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">L❤️VE</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-05T18:53:27+00:00">Aug 5, 2019 at 11:53am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226699519").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B0ywX4UpV9T"
                    });
                
</script><h2>Hochzeit von Heidi Klum und Tom Kaulitz auf Capri – Die wichtigsten Fragen:</h2><p class='article__paragraph p_23 '>
<strong>Warum war Klums Vater nicht bei der Hochzeit?</strong>
</p><p class='article__paragraph p_24 '>Günther Klum war bei dem pompösen Fest nicht dabei. Zu den Gründen gibt es viele <strong>Spekulationen </strong>und keine offizielle Aussage von Günther oder Heidi Klum. Doch das Verhältnis scheint belastet zu sein. Wie die „Bunte“ berichtet, soll es vor einigen Wochen zu einer heftigen <strong>Auseinandersetzung </strong>zwischen den beiden gekommen sein. Auch die „Gala“ schreibt, dass aus dem Umkreis der Familie zu hören sei, dass der Vater keinen Draht zum dritten Ehemann der Tochter gefunden habe. </p><p class='article__paragraph p_25 '>Die „Bild“ veröffentlichte Bilder des 73-Jährigen – während Tochter Heidi auf der Insel in Saus und Braus ihre Liebe zelebrierte, shoppte der Vater in <strong>Bergisch Gladbach </strong>im Gartencenter. </p><p class='article__paragraph p_26 '>Am 30. Mai hatte Klum noch auf Instagram ein Foto von sich und ihrem Vater gepostet – „I love you“, schrieb sie, dazu „Papa“ zwischen zwei Herzen. </p><h2>Was hat der Spaß gekostet? </h2><p class='article__paragraph p_27 '>Gute Frage. Diverse Medien berichten von einem <strong>Millionenbetrag</strong>. Während Kaulitz’ Band Tokio Hotel bei weitem nicht mehr die Verkaufszahlen erreicht, die sie noch vor eineinhalb Jahrzehnten hatte („Durch den Monsum“), läuft es bei Heidi schon dank<strong> „Germany’s Next Topmodel“</strong> super. Denn: Mit ProSieben hat sie einen Vertrag bis 2025 gemacht. Das sind noch sechs Jahre. Was grob der Dauer von Heidis erster Ehe entspricht.</p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226677053, 'Heidi Klum trug ein schulterfreies Brautkleid mit Blumenornamenten und einen langen Schleier.', false, 'v16_9');return false;">
							<!--width: 594--><!--height: 594--><!--original width: 634--><!--original height: 1024--><picture class="inline-media__media media inline-media__mediaportrait">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226677053/9857835943-h310-cv16_9-q85/e16e08b6-b6ae-11e9-bc7d-8fe1d43b5894.jpg" media="(max-width: 207px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226677053/1031939039-h260-cv16_9-q85/e16e08b6-b6ae-11e9-bc7d-8fe1d43b5894.jpg" media="(max-width: 307px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226677053/3818398609-h480-cv16_9-q85/e16e08b6-b6ae-11e9-bc7d-8fe1d43b5894.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/156509684/img/placeholder.png" alt="Heidi Klum trug ein schulterfreies Brautkleid mit Blumenornamenten und einen langen Schleier." title="Heidi Klum trug ein schulterfreies Brautkleid mit Blumenornamenten und einen langen Schleier." width="853" height="480" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Heidi Klum trug ein schulterfreies Brautkleid mit Blumenornamenten und einen langen Schleier.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Splash News</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_29 '>
<strong>Wie heißt Klum ab sofort?</strong>
</p><p class='article__paragraph p_30 '>Möglicherweise Kaulitz. Am Montag – nach einem<strong> Hochzeitsmarathon auf Capri </strong>– hat die Moderatorin auf Instagram ein Foto von der Vermählung gepostet. Dazu schrieb sie nicht nur<strong> „We did it“</strong>, „wir haben es getan.“ Sondern auch „Mr. &amp; Mrs. Kaulitz“.</p><p class='article__paragraph p_31 '>Schon vor wenigen Wochen hatte sie ein <strong>Autogramm </strong>mit Kaulitz signiert. Dass sie und ihr Tom sich schon vor Monaten das Ja-Wort in Los Angeles gegeben haben sollen (nur eben ohne große Feier), gilt als offenes Geheimnis. Das ist alles keine finale Bestätigung. Und als Künstlername kann sie ja weiter Klum sein.</p><p class='article__paragraph p_32 '>
<strong>Welche Promis waren da?</strong>
</p><p class='article__paragraph p_33 '>Neben Tom Kaulitz’ Bruder Bill – Sänger von Tokio Hotel – zum Beispiel Sänger <strong>Sasha</strong>, „GNTM“-Jury-Mitglied <strong>Thomas Hayo</strong> und <strong>Wolfgang Joop</strong>. Auch da: <strong>Melanie B.</strong> von den Spice Girls, die dank einer US-Casting-Show („America’s Got Talent“) dicke mit Heidi ist. Und die sich offenbar nicht an die angeblich verhängte Regel hielt: Social-Media-Verbot! Melanie B. postete fröhlich ein Foto der beiden.</p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226684473, 'Hochzeit auf Capri: Heidi Klum und Tom Kaulitz winken von einem Boot.', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 2700--><!--original height: 2018--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226684473/0767602900-w420-cv16_9-q85/2933f64e-b757-11e9-9015-318e673b5c88.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226684473/6680244748-w640-cv16_9-q85/2933f64e-b757-11e9-9015-318e673b5c88.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226684473/3604689576-w619-cv16_9-q85/2933f64e-b757-11e9-9015-318e673b5c88.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/156509684/img/placeholder.png" alt="Hochzeit auf Capri: Heidi Klum und Tom Kaulitz winken von einem Boot." title="Hochzeit auf Capri: Heidi Klum und Tom Kaulitz winken von einem Boot." width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Hochzeit auf Capri: Heidi Klum und Tom Kaulitz winken von einem Boot.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Sanjin Strukic / dpa</div>
        </figcaption>
    </figure>
	</aside><h2>Traumhochzeit auf Capri: Heidi Klum sagt „Ja“ zu Tom Kaulitz</h2><p class='article__paragraph p_35 '>Kaum eine Promi-Hochzeit dürfte diesen Sommer so viel Aufsehen erregen wie die von Heidi Klum und <strong>Tom Kaulitz. </strong>Zur Hochzeit auf Capri sollen allerlei prominenten Hochzeitsgästen geladen gewesen sein es soll mehrere Partys gegeben haben.</p><p class='article__paragraph p_36 '>Heidi Klum war da etwas feierlicher unterwegs. Auf Fotos im Netz ist Heidi Klum in einem pompösen weißen Kleid mit Blumenornamenten und langem Schleier zu sehen, Tom Kaulitz in einem weißen Anzug. Die Trauung soll Medienberichten zufolge sein Zwillingsbruder Bill Kaulitz gehalten haben. Auf Fotos trägt er eine Stola, einen liturgischen Schal. <a href="https://www.bild.de/bild-plus/unterhaltung/leute/leute/heidi-klum-und-tom-kaulitz-hochzeit-die-ersten-gaeste-sind-auf-capri-63716518.bild.html" target="_blank" title="">„Bild“ zeigt die Fotos (Bezahlinhalt).</a></p><p class='article__paragraph p_37 '>Zum Altar wurde Heidi Klum von ihrem<strong> Sohn Henry </strong>geführt, wie Paparazzi-Fotos zeigen, die von <a href="https://www.promiflash.de/news/2019/08/03/nicht-papa-klum-ihr-sohnemann-fuehrt-heidi-klum-zum-altar.html" target="_blank" title="">promiflash.de </a>veröffentlicht wurden. Während der Trauung waren auch Klums Kinder, Leni, Johan und Lou an der Seite ihrer Mutter. Sie trugen ebenfalls Weiß.</p><h2>Hochzeitsmenü von Cornelia Poletto</h2><p class='article__paragraph p_38 '>Als <strong>Hochzeitsmenü</strong> gab es eine Hochzeitssuppe sowie Wiener Schnitzel, Fisch oder Vierländer Ente. Verantwortlich für die Speisen war Köchin <strong>Cornelia Poletto</strong>.</p><h2>Heidi Klum und Tom Kaulitz heiraten auf Luxus-Jacht</h2><p class='article__paragraph p_39 '>Die Hochzeit fand laut den Berichten auf der <strong>100-Meter-Jacht</strong> „Christina O“ statt. Das Schiff war mit weiß-rosa Blumen über und über geschmückt. Es handelt sich dabei um ein ehemaliges Militärschiff, das der legendäre griechische Reeder und Milliardär Aristoteles Onassis zu einer Luxus-Jacht umgebaut hatte.</p><p class='article__paragraph p_40 '>Laut übereinstimmender Medienberichte gingen die Hochzeitsfeierlichkeiten schon am Freitag mit einer Dinnerparty los. Am Tag nach der Trauung soll es dann noch einen Brunch mit den Gästen gegeben haben.</p><div id="socialEmbed-226685465" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByFq3g4peEB/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByFq3g4peEB/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByFq3g4peEB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I love you ❤️ Papa ❤️ #vatertag</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-30T13:36:44+00:00">May 30, 2019 at 6:36am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226685465").socialMediaWidget({
                        portal: "instagram",
                        embedId: "ByFq3g4peEB"
                    });
                
</script><h2>Kein Termin im Standesamt von Capri</h2><p class='article__paragraph p_42 '>Offiziell bestätigt hatten Klum und Kaulitz den Termin und die Details zu ihrer Hochzeit im Vorfeld nicht, aber von „Gala“ über „Bild“ bis RTL hatten zahlreiche deutsche Medien von der Riesenparty, die insgesamt drei Tage dauern soll, berichtet. </p><figure id="video-226642299" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_kaltura">
            <div id="video_container_fwid7_1565346423975" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid8"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Heidi und Tom: Ja-Wort auf Capri? Die Highlights ihrer Liebe"></span>
<span itemprop="duration" content="PT1M6S"></span>
<span itemprop="thumbnailUrl" content="https://img.braunschweiger-zeitung.de/img/panorama/crop226642295/9318026619-w480-cv16_9-q85/0-01x2g4sc-videothumbnail-1564569839757.jpg"></span>
<span itemprop="uploadDate" content="2019-07-31T12:44:02+0200"></span>
<span itemprop="width" content="480"></span>
<span itemprop="height" content="270"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid8",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_01x2g4sc",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=825781&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fvideos%2Fpanorama%2Farticle226642299%2FHeidi-und-Tom-Ja-Wort-auf-Capri-Die-Highlights-ihrer-Liebe.html&description_url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fvideos%2Fpanorama%2Farticle226642299%2FHeidi-und-Tom-Ja-Wort-auf-Capri-Die-Highlights-ihrer-Liebe.html&cust_params=ttID%3D0_01x2g4sc%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D226642299%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-bz%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3D%26pgname%3D%26advelvet%3D17%26environment%3Dsta%26playerHeight%3D270%26playerWidth%3D480%26playerPos%3Dinline",
					
					"leadWithFlash": false,
					"disableCompanionAds": false,
					"htmlCompanions": "",
					"debugMode": true
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": true,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_01x2g4sc(playerId);
			}
		};
		var autoplaySystem = false;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_01x2g4sc(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'inline',
				'referenceid': '',
				'tags': '',
				'createddate': '2019-07-31T12:44:02+0200'
			});
		}

		function readyCallback_0_01x2g4sc(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_01x2g4sc(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

</div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Heidi und Tom- Ja-Wort auf Capri? Die Highlights ihrer Liebe</div>
                </figcaption>
        </div>
</figure><p class='article__paragraph p_44 '>Vor einigen Wochen war bereits gemutmaßt worden, dass <a href="https://www.braunschweiger-zeitung.de/panorama/article226371063/Heidi-Klum-und-Tom-Kaulitz-Haben-sie-heimlich-geheiratet.html"  title="Heidi Klum und Tom Kaulitz – schon seit Februar verheiratet?" data-tracking="articlebody - default | 1">Klum und Kaulitz bereits im Februar in Los Angeles standesamtlich geheiratet</a>
 haben. Das Paar hat das bisher nicht bestätigt.</p><h2>Heidi Klum zelebriert Hochzeitsgerüchte auf Instagram</h2><p class='article__paragraph p_45 '>Bestätigt war im Vorfeld nicht viel, nur das: In den Tagen vor der Hochzeit waren die beiden Turteltauben bereits in Italien. Das zeigten viele Bilder auf Klums Instagram-Account. Und allerlei Fotos, die inzwischen auf Nachrichtenseiten wie „Bild“ und „Gala“ zu sehen sind.</p><p class='article__paragraph p_46 '>Vor einigen Tagen wurde es dann feierlicher: Auf Klums Instagram-Account erschienen Bilder von der 46-Jährigen in einem <strong>weißen Satin-Kleid</strong> – auf einem Dreier-Selfie mit den Kaulitz-Zwillingen, beim Zitronen-Pflücken mit Hilfe vom Vielleicht-Jetzt-Schon-Ehemann Tom und auf einem Foto mit Tom Kaulitz; er trägt die Haare offen, sie nicht.</p><h2>Klum und Kaulitz seit eineinhalb Jahren ein Paar</h2><p class='article__paragraph p_47 '>Auf Capri hatte das Paar vor etwa einem Jahr seinen ersten gemeinsamen Urlaub verbracht und ein Schmuse-Video aus der berühmten <strong>Blauen Grotte</strong> auf Instagram gezeigt – dass Baden dort verboten ist, störte die Geschäftsfrau und den Musiker offenbar nicht.</p><p class='article__paragraph p_48 '>Die 46-jährige <a href="https://www.braunschweiger-zeitung.de/panorama/article219658649/GNTM-2019-Simone-Simi-Kowalski-ist-Germanys-next-Topmodel.html"  title="GNTM-Finale: Simone ist „Germany’s next Topmodel“ " data-tracking="articlebody - default | 2">Klum, die in Deutschland und den USA Gesicht und Produzentin von TV-Shows wie „Germany’s next Topmodel“</a>
 und „Project Runway“ ist, hatte den 29-jährigen <strong>Tokio-Hotel-</strong>Gitarristen auf einer Party von Mode-Designer Michael Michalsky kennengelernt. </p><h2>Sind die beiden schon standesamtlich verheiratet?</h2><p class='article__paragraph p_49 '>Weihnachten 2018 feierten die <strong>vierfache Mutter</strong> und der Musiker dann <a href="https://www.braunschweiger-zeitung.de/panorama/article216082139/Heidi-Klum-und-Tom-Kaulitz-sind-jetzt-offenbar-verlobt.html"  title="Klum postet Ring-Foto mit Kaulitz – Bruder gratuliert" data-tracking="articlebody - default | 3">Verlobung – und Klum teilte ihr Glück mit ihren rund 6,5 Millionen Followern bei Instagram.</a>
</p><div id="socialEmbed-226370709" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Brx_MhbDhTT/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Brx_MhbDhTT/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Brx_MhbDhTT/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I SAID YES ❤️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/heidiklum/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Heidi Klum</a> (@heidiklum) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-24T19:01:11+00:00">Dec 24, 2018 at 11:01am PST</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-226370709").socialMediaWidget({
                        portal: "instagram",
                        embedId: "Brx_MhbDhTT"
                    });
                
</script><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226671499, 'Die Ehemänner von Heid Klum: Ric Pipino (1997-2003), Sänger Seal (2005-2012) - und nun wohl auch Musiker Tom Kaulitz.', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3914--><!--original height: 1273--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226671499/0257601023-w420-cv16_9-q85/7731a1ca-b5ef-11e9-b528-9f2725ef060d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226671499/0140246625-w640-cv16_9-q85/7731a1ca-b5ef-11e9-b528-9f2725ef060d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226671499/0984687699-w619-cv16_9-q85/7731a1ca-b5ef-11e9-b528-9f2725ef060d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/156509684/img/placeholder.png" alt="Die Ehemänner von Heid Klum: Ric Pipino (1997-2003), Sänger Seal (2005-2012) - und nun wohl auch Musiker Tom Kaulitz." title="Die Ehemänner von Heid Klum: Ric Pipino (1997-2003), Sänger Seal (2005-2012) - und nun wohl auch Musiker Tom Kaulitz." width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Die Ehemänner von Heid Klum: Ric Pipino (1997-2003), Sänger Seal (2005-2012) - und nun wohl auch Musiker Tom Kaulitz.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: MettelsiefenGOMBERTHase / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_51 '>Für Heidi Klum ist es die dritte Ehe. Sie war von 1997 bis 2003 mit dem Starfriseur <strong>Ric Pipino </strong>verheiratet. Aus einer Beziehung mit dem italienischen Formel-1-Manager<strong> Flavio Briatore</strong> hat sie eine Tochter, die 2004 geboren wurde. 2005 heiratete Klum den Sänger <strong>Seal</strong>. Mit ihm hat sie drei Kinder: Die Söhne Henry (2005) und Johan (2006) und Tochter Lou (2009). Für Tom Kaulitz ist es die zweite Ehe. (sdo/moi/les/dpa)</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Braunschweiger Zeitung?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=login&art=226641549&sec=13907"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-592769b" class="community__registration-form form-content form" data-register-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=226641549&sec=13907">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit592769b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit592769b (captchaWidget) {
						jQuery("#form-592769b").ajaxComments({"url": "https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=register&art=226641549&sec=13907"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=207553633&view=show_comments&art=226641549&sec=13907"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.braunschweiger-zeitung.de/226641549" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de//nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.braunschweiger-zeitung.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://www.job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/R4nqGnyyNmLW5go45.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "22f38f1a-b360-11e9-bbf4-79a1c4c4057c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.08.2019 um 12:26:56 in 8176ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-9.3-2019-08-06-1429 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
