<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&quot;Skulpturen&quot; erwachen zum Leben - Panorama - Braunschweiger Zeitung</title>
    <meta name="description" content="In Belgien wurde am Wochenende Europas gr&ouml;&szlig;tes Festival f&uuml;r &quot;Lebende Statuen&quot; gefeiert. Dabei war mehr als nur Stillstehen angesagt."/>
    <meta name="keywords" content="lebende statuen,festival,stra&szlig;enk&uuml;nstler,belgien,go-vm"/>
        <script>
                
                var metaDataKeywords = "lebende statuen,festival,stra&szlig;enk&uuml;nstler,belgien,go-vm";
            </script>
        <meta name="author" content="Braunschweiger Zeitung, Braunschweig, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/panorama/article226564705/Skulpturen-erwachen-zum-Leben.html" />
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/1562675131/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/1562675131/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/1562675131/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.braunschweiger-zeitung.de/resources/1562675131/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/1562675131/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1562675131/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1562675131/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/1562675131/js/plugins.min.js"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/1562675131/js/main.min.js"></script>

<meta name="news_keywords" content="lebende statuen,festival,stra&szlig;enk&uuml;nstler,belgien,go-vm"/> 
<meta name="DC.date.issued" content="2019-07-23T12:44:50+02:00"/> 
<meta name="last-modified" content="2019-07-23T13:08:53+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="&quot;Skulpturen&quot; erwachen zum Leben"/> 
<meta property="og:description" content="In Belgien wurde am Wochenende Europas größtes Festival für &quot;Lebende Statuen&quot; gefeiert. Dabei war mehr als nur Stillstehen angesagt."/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/panorama/article226564705/Skulpturen-erwachen-zum-Leben.html"/> 
<meta property="og:image" content="https://img.braunschweiger-zeitung.de/img/panorama/crop226564703/6622604860-w820-cv16_9-q85/0-m4g70r5f-videothumbnail-1563880132042.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'lebende statuen,festival,stra\u00DFenk\u00FCnstler,belgien,go-vm';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.braunschweiger-zeitung.de\/panorama\/article226564705\/Skulpturen-erwachen-zum-Leben.html'
            ,'pageCategory': 'Panorama'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '13907'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'panorama_bz'
            ,'pageAsmi': '83912\/(boulevard_index)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226564705'
                ,'pageContentType': 'Video'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': '\"Skulpturen\" erwachen zum Leben'
                ,'pageTitleOriginal': '\"Skulpturen\" erwachen zum Leben'
                ,'pageDescription': 'In Belgien wurde am Wochenende Europas gr\u00F6\u00DFtes Festival f\u00FCr \"Lebende Statuen\" gefeiert. Dabei war mehr als nur Stillstehen angesagt.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-07-23 12:44:50'
                ,'pageModified': '2019-07-23 13:08:53'
                ,'pageDate': '2019-07-23'
                ,'pageDay': '23'
                ,'pageMonth': '07'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'kaltura'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '0'
                ,'pagePictures': '1'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M7HDNPV');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.braunschweiger-zeitung.de",
                                oms_zone = "entertainment";
                        </script>

                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=sta_bzv_marke&w=entertainment';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-bz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7HDNPV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226564705&amp;type=article&amp;ctxId=13907&amp;pubId=21&amp;cat=video&amp;meta=&amp;title=%22Skulpturen%22+erwachen+zum+Leben&amp;url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226564705%2FSkulpturen-erwachen-zum-Leben.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_bz",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.braunschweiger-zeitung.de\/panorama\/article226564705\/Skulpturen-erwachen-zum-Leben.html"
            },
            "datePublished": "2019-07-23T12:44+0100",
            "dateModified" : "2019-07-23T13:08+0100",
            "headline": "&#034;Skulpturen&#034; erwachen zum Leben",
            "keywords":["lebende statuen","festival","straßenkünstler","belgien","go-vm"],"description": "In Belgien wurde am Wochenende Europas größtes Festival für &#034;Lebende Statuen&#034; gefeiert. Dabei war mehr als nur Stillstehen angesagt.",
            "alternativeHeadline" : "&#034;Skulpturen&#034; erwachen zum Leben",
            "thumbnailUrl": "https:\/\/img.braunschweiger-zeitung.de\/img\/panorama\/crop226564703\/4494228030-w1200-cv3_2-q85\/0-m4g70r5f-videothumbnail-1563880132042.jpg",
                "uploadDate": "2019-07-23 12:44:50",
                    "duration":"PT18H3M20S",
            "publisher":
            {
                "@type":"Organization",
                "name":"Braunschweiger Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.braunschweiger-zeitung.de\/resources\/1562675131\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.braunschweiger-zeitung.de\/img\/panorama\/crop226564703\/4494228030-w1200-cv3_2-q85\/0-m4g70r5f-videothumbnail-1563880132042.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1562675131/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1562675131/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.braunschweiger-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.braunschweiger-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-13907- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/"  data-tracking="menu - main - level 2 | 1">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/"  data-tracking="menu - main - level 2 | 2">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/alarm38/"  data-tracking="menu - main - level 2 | 3">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 4">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/"  data-tracking="menu - main - level 2 | 5">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 6">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 7">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 8">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 9">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 10">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 11">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 12">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 13">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 14">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 15">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 16">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 17">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 18">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 19">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 20">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 21">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 23">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 2 | 24">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 25">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 26">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/bzv"  data-tracking="menu - main - level 2 | 27">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 30">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.braunschweiger-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 31">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 32">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 33">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/"  data-tracking="menu - main - level 2 | 34">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.braunschweiger-zeitung.de"  data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://www.job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.braunschweiger-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Braunschweig", plz: "38100"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=226564705&sec=13907&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">
	 .socialbar .share-button.print .share-button__icon  { display:none; }
</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				&#034;Skulpturen&#034; erwachen zum Leben</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">
		<div id="video_container_fwid1_1563884832746" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid2"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="&#034;Skulpturen&#034; erwachen zum Leben"></span>
<span itemprop="description" content="In Belgien wurde am Wochenende Europas größtes Festival für &#034;Lebende Statuen&#034; gefeiert. Dabei war mehr als nur Stillstehen angesagt."></span>
<span itemprop="duration" content="PT1M5S"></span>
<span itemprop="thumbnailUrl" content="https://img.braunschweiger-zeitung.de/img/panorama/crop226564703/6622604860-w820-cv16_9-q85/0-m4g70r5f-videothumbnail-1563880132042.jpg"></span>
<span itemprop="uploadDate" content="2019-07-23T12:44:50+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid2",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_m4g70r5f",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=90739&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226564705%2FSkulpturen-erwachen-zum-Leben.html&description_url=https%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fpanorama%2Farticle226564705%2FSkulpturen-erwachen-zum-Leben.html&cust_params=ttID%3D0_m4g70r5f%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D226564705%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-bz%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dlebende%2Bstatuen%252Cfestival%252Cstra%25C3%259Fenk%25C3%25BCnstler%252Cbelgien%252Cgo-vm%26pgname%3D%26advelvet%3D3%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener",
					
					"leadWithFlash": false,
					"disableCompanionAds": false,
					"htmlCompanions": "",
					"debugMode": true
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": true,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_m4g70r5f(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_m4g70r5f(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'opener',
				'referenceid': 'tag:reuters.com,2019:newsml_OVAOZZVAZ',
				'tags': 'lebende statuen,festival,stra\u00DFenk\u00FCnstler,belgien,go-vm',
				'createddate': '2019-07-23T12:44:50+0200'
			});
		}

		function readyCallback_0_m4g70r5f(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_m4g70r5f(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script>

						jQuery("#video-fwid0").videoAutoplay();
					
</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%22Skulpturen%22+erwachen+zum+Leben%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F226564705%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="&#034;Skulpturen&#034; erwachen zum Leben" data-url="https://www.braunschweiger-zeitung.de/226564705?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.braunschweiger-zeitung.de/226564705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="&#034;Skulpturen&#034; erwachen zum Leben" data-url="https://www.braunschweiger-zeitung.de/226564705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226564705)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid3").stickyContent();
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<span class="hero-media__caption-datum">Di, 23.07.2019, 12.44 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">In Belgien wurde am Wochenende Europas größtes Festival für &#034;Lebende Statuen&#034; gefeiert. Dabei war mehr als nur Stillstehen angesagt.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.braunschweiger-zeitung.de/panorama/?page=1#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=3#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=4#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=5#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid5 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid5 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226564627/Neuer-Krater-am-Popocatepetl.html"  title="Neuer Krater am Popocatepetl" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226564625/6420659434-w420-cv3_2-q85/0-es4kyflf-videothumbnail-1563879720802.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226564625/4698013404-w312-cv3_2-q85/0-es4kyflf-videothumbnail-1563879720802.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226564625/2426757256-w253-cv3_2-q85/0-es4kyflf-videothumbnail-1563879720802.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Neuer Krater am Popocatepetl" title="Neuer Krater am Popocatepetl" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.07.2019</span>
							<span class="teaser__headline">Neuer Krater am Popocatepetl</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226563365/Keine-Anklage-gegen-Cristiano-Ronaldo-wegen-Vergewaltigung.html"  title="Keine Anklage gegen Cristiano Ronaldo wegen Vergewaltigung" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563363/7140654359-w420-cv3_2-q85/0-5fa535im-videothumbnail-1563873240696.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563363/1258016907-w312-cv3_2-q85/0-5fa535im-videothumbnail-1563873240696.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563363/3426756247-w253-cv3_2-q85/0-5fa535im-videothumbnail-1563873240696.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Keine Anklage gegen Cristiano Ronaldo wegen Vergewaltigung" title="Keine Anklage gegen Cristiano Ronaldo wegen Vergewaltigung" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.07.2019</span>
							<span class="teaser__headline">Keine Anklage gegen Cristiano Ronaldo wegen Vergewaltigung</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226563193/Trump-ueberrascht-Hochzeitsgesellschaft.html"  title="Trump überrascht Hochzeitsgesellschaft" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563191/4310652181-w420-cv3_2-q85/0-wna5ucfk-videothumbnail-1563871800618.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563191/5838013849-w312-cv3_2-q85/0-wna5ucfk-videothumbnail-1563871800618.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226563191/2976754509-w253-cv3_2-q85/0-wna5ucfk-videothumbnail-1563871800618.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Trump überrascht Hochzeitsgesellschaft" title="Trump überrascht Hochzeitsgesellschaft" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.07.2019</span>
							<span class="teaser__headline">Trump überrascht Hochzeitsgesellschaft</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226562367/Drogenkurier-rast-in-Polizeiauto.html"  title="Drogenkurier rast in Polizeiauto" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562365/1910653286-w420-cv3_2-q85/0-8nljiomz-videothumbnail-1563865321158.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562365/4788017980-w312-cv3_2-q85/0-8nljiomz-videothumbnail-1563865321158.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562365/5506757320-w253-cv3_2-q85/0-8nljiomz-videothumbnail-1563865321158.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Drogenkurier rast in Polizeiauto" title="Drogenkurier rast in Polizeiauto" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.07.2019</span>
							<span class="teaser__headline">Drogenkurier rast in Polizeiauto</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226562007/Landesweiter-Stromausfall-in-Venezuela.html"  title="Landesweiter Stromausfall in Venezuela" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562005/664065505-w420-cv3_2-q85/0-30fpumye-videothumbnail-1563858840878.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562005/6368014475-w312-cv3_2-q85/0-30fpumye-videothumbnail-1563858840878.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226562005/4466756185-w253-cv3_2-q85/0-30fpumye-videothumbnail-1563858840878.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Landesweiter Stromausfall in Venezuela" title="Landesweiter Stromausfall in Venezuela" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.07.2019</span>
							<span class="teaser__headline">Landesweiter Stromausfall in Venezuela</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226559903/Die-Weihnachtsmaenner-sind-los.html"  title="Die Weihnachtsmänner sind los!" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226559899/2440655018-w420-cv3_2-q85/0-9w8vnys6-videothumbnail-1563817440758.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226559899/1348011012-w312-cv3_2-q85/0-9w8vnys6-videothumbnail-1563817440758.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226559899/2066751672-w253-cv3_2-q85/0-9w8vnys6-videothumbnail-1563817440758.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Die Weihnachtsmänner sind los!" title="Die Weihnachtsmänner sind los!" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.07.2019</span>
							<span class="teaser__headline">Die Weihnachtsmänner sind los!</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226558647/Verschollenes-U-Boot-nach-Jahrzehnten-entdeckt.html"  title="Verschollenes U-Boot nach Jahrzehnten entdeckt" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226558645/7990659823-w420-cv3_2-q85/0-jrcv939j-videothumbnail-1563809880952.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226558645/0068016207-w312-cv3_2-q85/0-jrcv939j-videothumbnail-1563809880952.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226558645/9226756867-w253-cv3_2-q85/0-jrcv939j-videothumbnail-1563809880952.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Verschollenes U-Boot nach Jahrzehnten entdeckt" title="Verschollenes U-Boot nach Jahrzehnten entdeckt" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.07.2019</span>
							<span class="teaser__headline">Verschollenes U-Boot nach Jahrzehnten entdeckt</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article226557613/Tote-bei-Bombenanschlag-in-Somalia.html"  title="Tote bei Bombenanschlag in Somalia" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226557611/3060657314-w420-cv3_2-q85/0-cuj0mypt-videothumbnail-1563807360704.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226557611/3428013952-w312-cv3_2-q85/0-cuj0mypt-videothumbnail-1563807360704.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226557611/1256753292-w253-cv3_2-q85/0-cuj0mypt-videothumbnail-1563807360704.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Tote bei Bombenanschlag in Somalia" title="Tote bei Bombenanschlag in Somalia" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.07.2019</span>
							<span class="teaser__headline">Tote bei Bombenanschlag in Somalia</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.braunschweiger-zeitung.de/panorama/?page=1#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=3#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=4#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=5#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.braunschweiger-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.braunschweiger-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=226564705&amp;sec=13907&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid6 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid6 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/panorama/article226558647/Verschollenes-U-Boot-nach-Jahrzehnten-entdeckt.html"  title="Verschollenes U-Boot nach Jahrzehnten entdeckt" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226558645/3681568892-w350-cv16_9-q85/0-jrcv939j-videothumbnail-1563809880952.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Verschollenes U-Boot nach Jahrzehnten entdeckt" title="Verschollenes U-Boot nach Jahrzehnten entdeckt" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Verschollenes U-Boot nach Jahrzehnten entdeckt</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/videos/panorama/article226565435/Autofahrer-schiesst-auf-jungen-Mann-aus-Eritrea.html"  title="Autofahrer schießt auf jungen Mann aus Eritrea" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226565433/3051561192-w350-cv16_9-q85/0-y3sz15hu-videothumbnail-1563883681038.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Autofahrer schießt auf jungen Mann aus Eritrea" title="Autofahrer schießt auf jungen Mann aus Eritrea" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Autofahrer schießt auf jungen Mann aus Eritrea</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/politik/article226565189/Brexit-Befuerworter-Johnson-wird-kuenftiger-Premierminister.html"  title="Brexit-Befürworter Johnson wird künftiger Premierminister" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/politik/crop226565187/4671564255-w350-cv16_9-q85/0-y0k0xw08-videothumbnail-1563882600655.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Brexit-Befürworter Johnson wird künftiger Premierminister" title="Brexit-Befürworter Johnson wird künftiger Premierminister" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Brexit-Befürworter Johnson wird künftiger Premierminister</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/videos/politik/article226564865/Boris-Johnson-ist-neuer-Regierungschef-das-muss-man-wissen.html"  title="Boris Johnson ist neuer Regierungschef – das muss man wissen" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/politik/crop226564863/2431564986-w350-cv16_9-q85/0-8upjnyib-videothumbnail-1563880802382.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Boris Johnson ist neuer Regierungschef – das muss man wissen" title="Boris Johnson ist neuer Regierungschef – das muss man wissen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Boris Johnson ist neuer Regierungschef – das muss man wissen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/politik/article226565007/Iran-praesentiert-Tanker-Crew-im-Fernsehen.html"  title="Iran präsentiert Tanker-Crew im Fernsehen" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/politik/crop226565005/1481568465-w350-cv16_9-q85/0-1no4bldl-videothumbnail-1563881520680.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Iran präsentiert Tanker-Crew im Fernsehen" title="Iran präsentiert Tanker-Crew im Fernsehen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Iran präsentiert Tanker-Crew im Fernsehen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.braunschweiger-zeitung.de/panorama/article226564705/Skulpturen-erwachen-zum-Leben.html"  title="&#034;Skulpturen&#034; erwachen zum Leben" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop226564703/3681561492-w350-cv16_9-q85/0-m4g70r5f-videothumbnail-1563880132042.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Skulpturen erwachen zum Leben" title="Skulpturen erwachen zum Leben" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">&#034;Skulpturen&#034; erwachen zum Leben</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script>

	jQuery(document).ready(function() {

		var opts_desktop = {
				slideWidth: 215,
				minSlides: 1,
				maxSlides: 4,
				slideMargin: 22,
				shrinkItems: true,
				moveSlides: 1,
				adaptiveHeight: true,
				prevText: "",
				nextText: ""
		};

		var opts_mobile = {};

		jQuery.extend(opts_mobile, opts_desktop, {
			slideWidth: (jQuery(window).width() - 70),
			maxSlides: 1,
			preventDefaultSwipeY: false
		});

		var slider = {};

		if ( jQuery.utils.isMobileByWidth() ) {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);
		}
		else {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);
		}

		jQuery(window).on("resize", function(e) {
			if(jQuery.utils.isMobileByWidth()) {
				slider.reloadSlider(opts_mobile);
			}
		});
	});

</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid8">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Video-Tipps der Redaktion</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--tripplecolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/article216968265/Jaegermeister-exklusiv-Hinter-den-Kulissen-des-groessten-Likoerherstellers-der-Welt.html"  title="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" data-tracking="contentteaser - teaser_gallery | 9" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/wolfenbuettel/crop216968349/5370652177-w420-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/wolfenbuettel/crop216968349/3668019089-w312-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/wolfenbuettel/crop216968349/5156758429-w253-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" title="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.04.2019</span>
							<span class="teaser__headline">Exklusiv-Video: Hinter den Kulissen bei Jägermeister</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.braunschweiger-zeitung.de/panorama/article216968461/Koelner-Dombaumeister-Notre-Dame-Inferno-ist-eine-europaeische-Tragoedie.html"  title="Kölner Dombaumeister - Notre-Dame-Inferno ist eine &#034;europäische Tragödie&#034;" data-tracking="contentteaser - teaser_gallery | 10" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop216968459/2540656116-w420-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop216968459/1838015150-w312-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.braunschweiger-zeitung.de/img/panorama/crop216968459/3356754490-w253-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.braunschweiger-zeitung.de/resources/1562675131/img/placeholder.png" alt="Kölner Dombaumeister - Notre-Dame-Inferno ist eine europäische Tragödie" title="Kölner Dombaumeister - Notre-Dame-Inferno ist eine europäische Tragödie" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.04.2019</span>
							<span class="teaser__headline">Kölner Dombaumeister - Notre-Dame-Inferno ist eine &#034;europäische…</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			</div>

	</div>
</div></div>
</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de//nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.braunschweiger-zeitung.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.braunschweiger-zeitung.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.braunschweiger-zeitung.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://www.job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/R4nqGnyyNmLW5go45.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 23.07.2019 um 14:27:12 in 563ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.1-2019-07-09-1506 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
