<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Dre&szlig;en als Zw&ouml;lfter bester Deutscher - Sport - Braunschweiger Zeitung</title>
    <meta name="description" content="Aktuelle Nachrichten und Informationen aus Braunschweig, der Region und Niedersachsen sowie aus Politik, Wirtschaft, Sport, Kultur, Boulevard und Ratgeber."/>
    <meta name="keywords" content="Paris,Italien,Ski,Weltcup,Erfolg"/>
        <script>
                
                var metaDataKeywords = "Paris,Italien,Ski,Weltcup,Erfolg";
            </script>
        <meta name="author" content="Braunschweiger Zeitung, Braunschweig, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.braunschweiger-zeitung.de/sport/article212962769/Dressen-als-Zwoelfter-bester-Deutscher.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.braunschweiger-zeitung.de/sport/article212962769/Dressen-als-Zwoelfter-bester-Deutscher.html" />
        <link rel="shortcut icon" href="https://www.braunschweiger-zeitung.de/resources/1513004361/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.braunschweiger-zeitung.de/resources/1513004361/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.braunschweiger-zeitung.de/resources/1513004361/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.braunschweiger-zeitung.de/resources/1513004361/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.braunschweiger-zeitung.de/resources/1513004361/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1513004361/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.braunschweiger-zeitung.de/resources/1513004361/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.braunschweiger-zeitung.de/resources/1513004361/js/plugins.min.js"></script>
<script src="https://www.braunschweiger-zeitung.de/resources/1513004361/js/main.min.js"></script>

<meta name="news_keywords" content="Paris,Italien,Ski,Weltcup,Erfolg"/> 
<meta name="DC.date.issued" content="2017-12-28T20:29:19+01:00"/> 
<meta name="last-modified" content="2017-12-28T21:39:25+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Dre&szlig;en als Zw&ouml;lfter bester Deutscher"/> 
<meta property="og:description" content="Ski-Rennl&auml;ufer Dominik Paris (Italien) hat zum zweiten Mal die Abfahrt im italienischen Bormio gewonnen. Beim ersten Rennen auf der ber&uuml;chtigten Piste Stelvio seit 2013 fuhr der Sieger von 2012 vor den Norwegern Aksel Lund Svindal (+0,04 Sekunden) und Kjetil Jansrud (+0,17) zu seinem mittlerweile neunten Weltcup-Erfolg. Bester Deutscher war Thomas Dre&szlig;en (Mittenwald), der bei seinem ersten Start auf der anspruchsvollen Strecke einen guten zw&ouml;lften Platz belegte (+1,16)."/> 
<meta property="og:url" content="https://www.braunschweiger-zeitung.de/sport/article212962769/Dressen-als-Zwoelfter-bester-Deutscher.html"/> 
<meta property="og:image" content="http://www.braunschweiger-zeitung.de/bin/src-207531439.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="191375684235200"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="uAg1JuTslhccDfM8HRBHG7PhWXMuAl4PVw_yzRCrzQg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 207089335 - Start -->
            <script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/braunschweiger-zeitung.js"></script><!-- XHTML-Widget 207089335 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = '';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.braunschweiger-zeitung.de\/sport\/article212962769\/Dressen-als-Zwoelfter-bester-Deutscher.html'
			,'pageCategory': 'Sport'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': 'sport_bz'
			,'pageAsmi': '83912\/(sport_story)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '212962769'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'bzv-bz'
			,'pageTitle': 'Dre\u00DFen als Zw\u00F6lfter bester Deutscher'
			,'pageDescription': ''
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': 'Paris, Italien, Ski, Weltcup, Erfolg'
			,'pagePublished': '2017-12-28 20:29:19'
			,'pageModified': '2017-12-28 21:39:25'
			,'pageDate': '2017-12-28'
			,'pageDay': '28'
			,'pageMonth': '12'
			,'pageYear': '2017'
			,'pageAuthor': ''
			,'pageSource': 'dialog-import'
			,'isPaidContent': 'true'
			,'pageLengthWords': '67'
			,'pagePictures': '0'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M99VZB');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}
 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.braunschweiger-zeitung.de',
                                oms_zone = 'sports';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-bz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M99VZB"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=212962769&amp;type=article&amp;ctxId=13839&amp;pubId=21&amp;cat=news&amp;meta=&amp;title=Dre%C3%9Fen+als+Zw%C3%B6lfter+bester+Deutscher&amp;url=http%3A%2F%2Fwww.braunschweiger-zeitung.de%2Fsport%2Farticle212962769%2FDressen-als-Zwoelfter-bester-Deutscher.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "sport_bz",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_superbanner'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
						</div>
						</div></div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_skyscraper'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
						</div>
						</div></div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer no-ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_outofpage'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
						</div>
						</div>
				<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/braunschweigerzeitung/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/bs_zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.braunschweiger-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1513004361/img/logo-head.svg" src="https://www.braunschweiger-zeitung.de/resources/1513004361/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.braunschweiger-zeitung.de/resources/1513004361/img/bzv-logo-header.svg" src="https://www.braunschweiger-zeitung.de/resources/1513004361/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.braunschweiger-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.braunschweiger-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/braunschweig/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/braunschweig/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Braunschweig</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/stadtteile/"  data-tracking="menu - main - level 2 | 1">Stadtteile</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/kolumnen/"  data-tracking="menu - main - level 2 | 2">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/braunschweig/"  data-tracking="menu - main - level 2 | 3">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/braunschweig/alarm38/"  data-tracking="menu - main - level 2 | 4">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/region/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 5">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/salzgitter/"  data-tracking="menu - main - level 2 | 6">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 7">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 8">Peine</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 10">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 11">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 12">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/mitreden/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 13">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 14">Antworten</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 15">Kommentare</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 16">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 17">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 18">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/sport/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 19">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 20">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 21">Löwen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 22">Lions</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 23">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 24">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 2 | 25">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 26">Fußball</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 27">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 2 | 28">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/politik/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 31">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.braunschweiger-zeitung.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 32">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.braunschweiger-zeitung.de/kultur/menu-3cols-flyout">
						<a href="https://www.braunschweiger-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 33">Bühne</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 34">Musik</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 35">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.braunschweiger-zeitung.de/kultur/kino/"  data-tracking="menu - main - level 2 | 36">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.braunschweiger-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.braunschweiger-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.braunschweiger-zeitung.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="/service/freizeit-tipps/?event=full"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.braunschweiger-zeitung.de/service/abo-service/"  data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 33">Redaktion</a>
</li>
													<li>
														<a href="https://www.braunschweiger-zeitung.de/ueber-uns/"  data-tracking="menu - main - level 1 | 34">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 38">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="http://www.unser38.de/firmenverzeichnis/"  target="_blank" data-tracking="menu - main - level 1 | 43">mein38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="http://www.unser38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">unser38</a>
</li>
													<li>
														<a href="http://insport38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">insport38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 50">idee38</a>
</li>
													<li>
														<a href="http://spotted38.de/"  target="_blank" data-tracking="menu - main - level 1 | 51">spotted38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.braunschweiger-zeitung.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 62">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.braunschweiger-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 63">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Braunschweig", plz: "38100"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.braunschweiger-zeitung.de/?widgetid=208165897&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.braunschweiger-zeitung.de/?widgetid=208174049&view=image-open&art=212962769&sec=13839&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.braunschweiger-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.braunschweiger-zeitung.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Dreßen als Zwölfter bester Deutscher</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_billboard'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
						</div>
						</div>
				<article class="article article--paywall article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Dreßen als Zwölfter bester Deutscher</h2>
			</div>
		</div>

<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">28.12.2017 - 20:29 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Dre%C3%9Fen+als+Zw%C3%B6lfter+bester+Deutscher%0Ahttps%3A%2F%2Fwww.braunschweiger-zeitung.de%2F212962769" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Dreßen als Zwölfter bester Deutscher" data-shortend-url="https://www.braunschweiger-zeitung.de/212962769">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Dreßen als Zwölfter bester Deutscher" data-shortend-url="https://www.braunschweiger-zeitung.de/212962769">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Dreßen als Zwölfter bester Deutscher" data-shortend-url="https://www.braunschweiger-zeitung.de/212962769">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(212962769)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
						</div>
						</div>
				</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__body" itemprop="articleBody">	
<p class="fade-out--bottom"><span class="article__location">Bormio</span>&nbsp;Ski-Rennläufer Dominik Paris (Italien) hat zum zweiten Mal die Abfahrt im italienischen Bormio gewonnen. Beim ersten Rennen auf der berüchtigten Piste Stelvio seit 2013 fuhr der Sieger von 2012 vor den Norwegern Aksel Lund Svindal (+0,04 Sekunden) und Kjetil Jansrud (+0,17) zu seinem mittlerweile...<br/><br/></p>	
</div>


<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="content-wide ">
    <div class="content-wide__column">
        <div class="purchase purchase--box purchase--box-background">
            <div class="purchase__button-wrapper clearfix">
                    <a href="#" class="purchase__button button button--secondary button--large">
                        Einloggen und Weiterlesen</a>
                </div>
            <h2 class="purchase__subheadline">
                    Neu hier?</h2>
            <p class="purchase__description">
                    Wenn Sie diesen Inhalt vollständig lesen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
            <ul class="purchase__list purchase__list--flex clearfix">
                <li class="purchase__item">
                        <div class="product product--paywall  open "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    TagesPass</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.braunschweiger-zeitung.de/img/incoming/crop211000165/7393979619-w940-cv16_9-q85/paywall-tagespass-BZV.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.braunschweiger-zeitung.de/img/incoming/origs211000165/5557063486-w1280-h960-q85/paywall-tagespass-BZV.png" alt="" title="" width="105" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">24 Stunden Zugriff auf alle kostenpflichtigen Inhalte des Nachrichtenportals</li>
        <li class="product__argument">Endet automatisch</li>
        <li class="product__argument">
                
                    Zahlung per Bankeinzug,<span class="product__payment-icons">
                        <span class="payment-icon payment-icon--paypal" title="PayPal"></span>
                        <span class="payment-icon payment-icon--master" title="Mastercard"></span>
                            <span class="payment-icon payment-icon--visa" title="VISA Card"></span>
                        </span>
                </li>
        </ul>

    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">1,50 &euro;</span>
                <span class="price__label">einmalig</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.braunschweiger-zeitung.de//secure/payment/#/207634953" method="post">
            <input type="hidden" name="article_id" value="212962769" />
                <input type="hidden" name="article_headline" value="Dreßen als Zwölfter bester Deutscher" />
                <input type="hidden" name="article_text" value="" />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-bz" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                <li class="purchase__item purchase__item--two-thirds">
                        <div class="product product--paywall  "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    Digital-Paket</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.braunschweiger-zeitung.de/img/incoming/crop210999739/4313978344-w940-cv16_9-q85/paywall-digital-paket-BZ.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.braunschweiger-zeitung.de/img/incoming/origs210999739/9987064761-w1280-h960-q85/paywall-digital-paket-BZ.png" alt="" title="" width="185" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">Zugriff auf alle kostenpflichtigen Inhalte:<br />Nachrichtenportal, E-Paper und E-Paper-App</li>
        <li class="product__argument">Monatlich kündbar</li>
        <li class="product__argument">
                
                    Zahlung per Rechnung und Bankeinzug</li>
        </ul>

    <span class="product__price price">
                    <span class="price__label"></span>
                    <span class="price__value">4,95 &euro;*</span>
                    <span class="price__label">mtl. für Abonnenten der gedruckten Zeitung</span>
                </span>
            <div class="product__link-wrapper">
            <form action="https://www.braunschweiger-zeitung.de//secure/payment/#/210455485" method="post">
                <input type="hidden" name="article_id" value="212962769" />
                    <input type="hidden" name="article_headline" value="Dreßen als Zwölfter bester Deutscher" />
                    <input type="hidden" name="article_text" value="" />
                <input type="hidden" name="preselect_has_abo" value="true" />
                <input type="hidden" name="article_publication" value="bzv-bz" />
                <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
            </form>
        </div>
    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">
                    6,65 &euro;**
                </span>
                <span class="price__label">mtl. für Neukunden</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.braunschweiger-zeitung.de//secure/payment/#/210455485" method="post">
            <input type="hidden" name="article_id" value="212962769" />
                <input type="hidden" name="article_headline" value="Dreßen als Zwölfter bester Deutscher" />
                <input type="hidden" name="article_text" value="" />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-bz" />
            <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
        </form>
    </div>
    <div class="product__small-print">
            * in den ersten 3 Monaten, danach 9,90 € im Monat</div>
    <div class="product__small-print">
            **
            in den ersten 3 Monaten, danach 28,10 € im Monat</div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                </ul>
            <div class="purchase__more">
                Weitere Digital-Angebote finden Sie <a href="/service/abo-service/online/">hier</a>.
            </div>
        </div>
    </div>
</div><script type="text/javascript" >
	(function($){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})(jQuery);
</script></div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.braunschweiger-zeitung.de/212962769" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
</main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="http://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="http://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="http://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="http://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="http://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="http://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="http://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="http://www.braunschweiger-zeitung.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">unser38.de</a>
</li>
	<li>
			<a href="http://www.insport38.de"  target="_blank" data-tracking="footer - menu - level 2 | 14">insport38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 19">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de/firmenverzeichnis/"  data-tracking="footer - menu - level 2 | 21">mein38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="http://spotted38.de"  data-tracking="footer - menu - level 2 | 26">spotted38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 28">idee38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 29">vergleich38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 30">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 31">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 32">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 33">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
</footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 28.12.2017 um 21:45:46 in 262ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-8.9-2017-12-11-1540 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>